<!doctype html>
<html lang="de" class="br-colors">
<!-- HTML-Head ausspielen -->
<head>
<!-- meta-tags -->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="BR-Klassik" />
<meta name="author" content="Bayerischer Rundfunk" />
<meta name="keywords" content="" />
<meta name="description" content="Die Salzburger Festspiele 2017 gehen zu Ende, die Premieren sind gespielt. Der Erfolg war allgemein beachtlich bis riesig, ein Skandal blieb aus. Insgesamt hat Markus Hinterhäuser bei der Wahl der Beteiligten ein glückliches Händchen bewiesen. &quot;La clemenza di Tito&quot;, &quot;Aida&quot;, &quot;Wozzeck&quot;, &quot;Lear&quot;, &quot;Lady Macbeth von Mzensk&quot; gingen richtig unter die Haut." />
<meta name="news_keywords" content="Salzburger Festspiele, 2017, Bilanz, Anna Netrebko, Aida, Teodor Currentzis, Markus Hinterhäuser, Peter Sellars, Oper, Konzert" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_klassik">
<meta name="twitter:title" content="Die Salzburger Festspiele 2017 - Hinterhäusers Startsaison: Eine Bilanz mit Gänsehaut-Momenten">
<meta name="twitter:description" content="Die Salzburger Festspiele gehen zu Ende, die Premieren sind gespielt, der Erfolg war beachtlich bis riesig. &quot;La clemenza di Tito&quot;, &quot;Aida&quot;, &quot;Wozzeck&quot;, &quot;Lear&quot;, &quot;Lady Macbeth von Mzensk&quot; - konnte der neue Intendant Markus Hinterhäuser mit den Neuinszenierungen eigene Akzente setzen?">
<meta name="twitter:image:src" content="https://www.br-klassik.de/themen/salzburger-festspiele/la-clemenza-di-tito-2017-salzburger-festspiele-120~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=9075f">
<meta name="twitter:url" content="https://www.br-klassik.de/s/30A0q7Z">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Die Salzburger Festspiele 2017 - Hinterhäusers Startsaison: Eine Bilanz mit Gänsehaut-Momenten | BR-Klassik"/>
<meta property="og:description" content="Die Salzburger Festspiele gehen zu Ende, die Premieren sind gespielt, der Erfolg war beachtlich bis riesig. &quot;La clemenza di Tito&quot;, &quot;Aida&quot;, &quot;Wozzeck&quot;, &quot;Lear&quot;, &quot;Lady Macbeth von Mzensk&quot; - konnte der neue Intendant Markus Hinterhäuser mit den Neuinszenierungen eigene Akzente setzen?"/>
<meta property="og:image" content="https://www.br-klassik.de/themen/salzburger-festspiele/la-clemenza-di-tito-2017-salzburger-festspiele-120~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=9075f" />
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-08-25T10:44:30+02:00"/>
<meta property="article:modified_time" content="2017-08-25T10:44:30+02:00"/>
<meta property="article:author" content="Thomas Schulz"/>
<meta property="article:tag" content="Salzburger Festspiele"/>
<meta property="article:tag" content="2017"/>
<meta property="article:tag" content="Bilanz"/>
<meta property="article:tag" content="Anna Netrebko"/>
<meta property="article:tag" content="Aida"/>
<meta property="article:tag" content="Teodor Currentzis"/>
<meta property="article:tag" content="Markus Hinterhäuser"/>
<meta property="article:tag" content="Peter Sellars"/>
<meta property="article:tag" content="Oper"/>
<meta property="article:tag" content="Konzert"/>
<meta property="fb:pages" content="120497587993702"/>
<title>Die Salzburger Festspiele 2017 - Hinterhäusers Startsaison: Eine Bilanz mit Gänsehaut-Momenten | Salzburger Festspiele | BR-KLASSIK | Bayerischer Rundfunk</title>
<link rel="amphtml" href="https://www.br-klassik.de/themen/salzburger-festspiele/salzburger-festspiele-2017-bilanz-100~amp.html"/>
<!-- ios links -->
<link rel="apple-touch-icon" href="/static/live/img/ios/touch-icons/60x60.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/static/live/img/ios/touch-icons/76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/static/live/img/ios/touch-icons/120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/static/live/img/ios/touch-icons/152x152.png"/>
<!-- iPad retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1496x2048.png"  media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone 5 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 non-retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/>
<!-- css -->
<link rel="shortcut icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="stylesheet" href="/static/live/css/min_0.min.css?version=ed520">
<link rel="stylesheet" href="/static/live/css/vendor/brav/player.css?version=ed520">
<link rel="stylesheet" media="(min-width: 640px)" href="/static/live/css/min_640.min.css?version=ed520">
<link rel="stylesheet" media="(min-width: 960px)" href="/static/live/css/min_960.min.css?version=ed520">
<link rel="stylesheet" media="(min-width: 1100px)" href="/static/live/css/min_1100.min.css?version=ed520">
<link rel="stylesheet" media="(min-width: 1350px)" href="/static/live/css/min_1350.min.css?version=ed520">
<link rel="stylesheet" media="(min-width: 1510px)" href="/static/live/css/min_1510.min.css?version=ed520">
<!-- js -->
<script>
var paceOptions = {
ajax:     true,
document: false,
eventLag: false
};
</script>
<script src="/static/live/js/br.klassik.combined.min.js?version=ed520"></script>
<!-- Tracking -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="br-player-active" data-br-social-track-url="/doTrack">
<h1 class="br-hidden">BR-KLASSIK</h1>
<div id="br-container">
<!-- Suchformular -->
<section class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-search">
<div class="br-inner">
<h2>Suche</h2>
<form class="br-search" data-url="/br-klassik-search-100.jsp">
<button type="submit" class="br-sprite br-sprite-arrow-search"></button>
<label>
<input type="text" name="query" class="br-query" autocomplete="off">
</label>
</form>
<div class="br-result"></div>
</div>
</section>
<div id="br-container-main">
<!-- Content-Bereich-->
<!-- BR-Klassik Header -->
<!-- Todo use br:setStructureNode -->
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1">
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
<li>
<a href="/themen/musik-festspiele-klassik/index.html" class="br-internal">Festspiele Sommer 2017</a>
</li>
<li>
<a href="/themen/bayreuther-festspiele/index.html" class="br-internal">Bayreuther Festspiele</a>
</li>
<li>
<a href="/themen/salzburger-festspiele/index.html" class="br-internal">Salzburger Festspiele</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
</div>
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1"></ul>
</nav>
</div>
<header id="br-header-main" class="br-bp-640-center br-bp-960-center br-header br-documenttype-article">
<div class="br-inner">
<a href="/index.html" title="zur Startseite BR-KLASSIK" class="br-internal">
<span class="br-logo br-sprite br-sprite-logo-br-klassik"></span>
</a>
<nav class="br-skip-navi">
<p class="br-hidden">Direkt zu…</p>
<ul>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
<a href="/concert/index.html" class="br-hidden br-internal" title="AggregationPage | BR-KLASSIK CONCERT">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
<h2 id="hauptnavigation" class="br-hidden">Hauptnavigation</h2>
<nav class="br-main br-level-1">
<ul>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
<li>
<a href="/themen/musik-festspiele-klassik/index.html" class="br-internal">Festspiele Sommer 2017</a>
</li>
<li>
<a href="/themen/bayreuther-festspiele/index.html" class="br-internal">Bayreuther Festspiele</a>
</li>
<li>
<a href="/themen/salzburger-festspiele/index.html" class="br-internal">Salzburger Festspiele</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
<li class="br-no-responsive">
<a href="#/" class="br-search-link" role="button" title="zur Sucheingabe">
<span class="br-sprite br-sprite-search br-search-icon"><span class="br-hidden">Suche</span></span>
</a>
</li>
</ul>
</nav>
<nav class="br-main br-mobile">
<ul>
<li class="br-history-back">
<a role="button">
<span class="br-sprite br-sprite-arrow-menu-back"></span>
</a>
</li>
<li>
<a role="button" class="br-search-link">
<span class="br-sprite br-sprite-search br-search-icon"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-menu"></span>
</a>
</li>
</ul>
</nav>
</div>
</header>
<h2 id="inhalt" class="br-hidden">Inhalt</h2>
<!-- Branding -->
<a href="/themen/salzburger-festspiele/index.html" class="br-internal">
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-branding">
<div class="br-nav-level-3">
<div class="br-container"></div>
</div>
<div class="br-inner">
<div class="br-text">
<p class="br-title">Salzburger Festspiele</p>
<p class="br-subtitle">21. Juli bis 30. August 2017</p>
</div>
<div class="br-image br-bp-min" style="background-image: url(/themen/salzburger-festspiele/salzburger-festspiele-branding-header-klein-100~_v-original_-4490982a09ce564896c0546e698c092a87185c1e.jpg?version=f5503);">
<div class="br-logo"></div>
</div>
<div class="br-image br-bp-960" style="background-image: url(/themen/salzburger-festspiele/salzburger-festspiele-branding-header-gross-100~_v-original_-4490982a09ce564896c0546e698c092a87185c1e.jpg?version=5a8ab);">
<div class="br-sprite br-sprite-branding-corner"></div>
<div class="br-logo"></div>
</div>
</div>
</div>
</a>
<!-- Navigation 3. Ebene -->
<!-- Detail-Partial (Dokumenttyp) -->
<!-- Artikel-Content -->
<section class="br-article">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<div class="br-head br-clear">
<h2>
Die Salzburger Festspiele 2017 - Hinterhäusers Startsaison
<em>
Eine Bilanz mit Gänsehaut-Momenten
</em>
</h2>
<div class="br-author-links">
<span class="br-authordate">23.08.2017
von Thomas Schulz
</span>
</div>
<ul class="br-social">
<li class="twitter" style="display:none;"><a rel="external" class="br-sprite br-sprite-twitter-small br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F30A0q7Z&amp;text=Die+Salzburger+Festspiele+2017+-+Hinterh%C3%A4users+Startsaison%3A+Eine+Bilanz+mit+G%C3%A4nsehaut-Momenten" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="858f0766-1ad3-4163-8315-c04570ad493e"><span class="br-hidden">Twitter</span></a></li>
<li class="facebook" style="display:none;"><a rel="external" class="br-sprite br-sprite-facebook-small br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F30A0q7Z" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="858f0766-1ad3-4163-8315-c04570ad493e"><span class="br-hidden">Facebook</span></a></li>
<li class="share">
<a href="#/">
<span class="br-share">
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover-red" title="Empfehlungen"></span>
</span>
<span class="br-count">0
</span>
</span>
</a>
</li>
</ul>
</div>
<p class="br-leadtext">Die Salzburger Festspiele gehen zu Ende, die Premieren sind gespielt. Der Erfolg war allgemein beachtlich bis riesig, ein Skandal blieb aus. Insgesamt hat Markus Hinterhäuser bei der Wahl der Beteiligten ein glückliches Händchen bewiesen. Einige Inszenierungen gingen richtig unter die Haut.</p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Intendant Markus Hinterhäuser | Bildquelle: © Salzburger Festspiele / Franz Neumayr" title="Intendant Markus Hinterhäuser | Bildquelle: © Salzburger Festspiele / Franz Neumayr" data-ril='[{"width":"483","url":"/themen/salzburger-festspiele/markus-hinterhaeuser-112~_h-272_v-img__16__9__xl_w-483_-d14a9968b6314b64cbfb1fbee8edfee50e8c00e5.jpg?version=73d0b"}, {"width":"994","url":"/themen/salzburger-festspiele/markus-hinterhaeuser-112~_h-558_v-img__16__9__xl_w-994_-e1d284d92729d9396a907e303225e0f2d9fa53b4.jpg?version=73d0b"}]'/>
</span>
<div class="br-image-info">
<p class="br-credits">Bildquelle: © Salzburger Festspiele / Franz Neumayr</p>
</div>
<p>Es war Hinterhäusers erste Spielzeit in seiner Eigenschaft als Intendant der Salzburger Festspiele. Seinem Vorgänger Alexander Pereira wurde gelegentlich vorgeworfen, dass es seiner Programmgestaltung an Persönlichkeit mangelte. Das trifft auf Hinterhäuser sicher nicht zu. Die Produktionen zeigten fast durchweg ein sehr eigenes Gesicht. Insgesamt dominierte das Element des Dunklen und Tragischen - die großen Fragen und existentiellen Aussagen. Ein Thema, das Hinterhäuser in seiner ersten Spielzeit besonders beschäftigte, ist die Macht in ihren verschiedenen Spielarten und Ausprägungen. Dennoch ging es ihm weniger um ein übergreifendes Motto als vielmehr darum, interessante Konstellationen zu erzeugen. </p>
<h3>Teodor Currentzis fasziniert mit Mozart</h3>
<p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Dirigent Teodor Currentzis | Bildquelle: picture-alliance/dpa" title="Dirigent Teodor Currentzis | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"324","url":"/aktuell/teodor-currentzis-dirigent-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=8db7e"}, {"width":"648","url":"/aktuell/teodor-currentzis-dirigent-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=8db7e"}]'/>
<span class="br-description">Teodor Currentzis | Bildquelle: picture-alliance/dpa</span>
</span>
Für polarisierende Zusammenstellungen ist der Shooting-Star der zeitgenössischen Dirigenten-Szene, Teodor Currentzis, bekannt. Bei den Salzburger Festspielen stellte er in diesem Jahr eine feste Größe dar und präsentierte mit seinem Ensemble musicAeterna zu Beginn des Festivals eine viel beachtete Interpretation von Mozarts "Requiem". Mit Spannung erwartet wurde Currentzis' Zusammenarbeit mit dem amerikanischen Star-Regisseur Peter Sellars - und das Warten lohnte sich. Die beiden Künstler <a href="/themen/salzburger-festspiele/salzburger-festspiele-2017-la-clemenza-di-tito-kritik-sellars-currentzis-100.html" title="zum Artikel" class="br-internal">brachten Mozarts späte Oper "La clemenza di Tito" auf die Bühne</a>. Currentzis und sein historisch informiert aufspielendes Orchester agierten unglaublich agil und differenziert. Insgesamt zeigte sich die "Titus"-Lesart von Sellars und Currentzis äußerst vielschichtig, ging zurück an die Wurzeln des Stücks und warf zugleich gegenwärtige Fragen auf - inklusive Terrorismus und Flüchtlings-Krise.</p>
<h3>Verdi, der Humanist</h3>
<p>Zu den ungewöhnlichen künstlerischen Kombinationen, die Hinterhäuser dieses Jahr in Salzburg zusammenstellte, zählen zwei Opernproduktionen, bei denen bildende Künstler für die Regie zuständig waren. Die <a href="/themen/salzburger-festspiele/aida-anna-netrebko-verdi-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">Inszenierung von Verdis "Aida"</a> lag in den Händen der Exil-Iranerin Shirin Neshat, die sich als Foto- und Video-Künstlerin einen Namen gemacht hat. Angesichts der Tatsache, dass Anna Netrebko in dieser Produktion ihr Rollendebüt in der Titelpartie gab, geriet Neshats Regieleistung fast ein wenig ins Hintertreffen. An den repräsentativen Aspekten der Oper, die auf anderen Bühnen oft in dekorativem Kitsch ihren Ausdruck finden, zeigte Neshat wenig Interesse. Stattdessen legte sie den Akzent auf die humanistische und pazifistische Seite des Komponisten Verdi - ein Aspekt, der bislang nicht allzu oft bei "Aida"-Inszenierungen beleuchtet wurde.</p>
<h3>Ein "Wozzeck", der im Gedächtnis bleibt</h3>
<p>Beim <a href="/themen/salzburger-festspiele/kritik-wozzeck-kentridge-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">Salzburger "Wozzeck"</a> war der als Grafiker und Filmemacher bekannte William Kentridge für die Regie verantwortlich. Kentridge siedelt seine Bilderwelten konsequent im Umfeld des Ersten Weltkriegs an und das ergibt doppelt Sinn - zum einen wegen des Soldatenmilieus, in dem die Opernhandlung spielt, zum anderen weil der Komponist Alban Berg das Libretto zum "Wozzeck" während des Krieges ausarbeitete. Kentridges Interpretation ging unter die Haut und entwickelte eine ungeheure Sogwirkung. Dirigent Vladimir Jurowski glättete nichts, betonte auch nicht die spätromantischen Seiten von Bergs Musik, sondern ihre atemberaubende Modernität. Bariton Matthias Goerne verlieh der gequälten Persönlichkeit der Titelpartie eine tiefe, anrührende Menschlichkeit. Diese Inszenierung wird man lange Zeit in Erinnerung behalten.</p>
<h3>Theaterblut und Gänsehaut bei Reimann</h3>
<p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szenenfoto, Aribert Reimanns Oper &quot;Lear&quot;, Salzburger Festspiele 2017 | Bildquelle: © Salzburger Festspiele / Thomas Aurin" title="Szenenfoto, Aribert Reimanns Oper &quot;Lear&quot;, Salzburger Festspiele 2017 | Bildquelle: © Salzburger Festspiele / Thomas Aurin" data-ril='[{"width":"324","url":"/aktuell/news-kritik/lear-salzburger-festspiele-2017-szenenfoto-122~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=03cd0"}, {"width":"648","url":"/aktuell/news-kritik/lear-salzburger-festspiele-2017-szenenfoto-122~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=03cd0"}]'/>
<span class="br-description">Gerard Finley als Lear in Salzburg | Bildquelle: © Salzburger Festspiele / Thomas Aurin</span>
</span>
Dasselbe gilt für die <a href="/themen/salzburger-festspiele/aribert-reimann-lear-salzburg-kritik-100.html" title="zum Artikel" class="br-internal">Neuproduktion von Aribert Reimanns "Lear"</a> unter der Regie des Australiers Simon Stone. Eine kohärente Geschichte durfte man von diesem "Lear" nicht erwarten; überraschende Wendungen, faszinierende Assoziationen, starke Bilder, die sich einbrennen, dagegen schon. Stone entwarf ein archaisches, düsteres Panoptikum, sparte nicht an Theaterblut, sorgte aber auch für intensive Gänsehaut-Momente. Franz Welser-Möst leitete die Wiener Philharmoniker souverän durch Reimanns ungemein vielschichtige, blechgepanzerte Partitur. Gerard Finley als Lear verkörperte den Wahnsinn der Figur genauso überzeugend wie Anna Prohaska die Sensibilität und menschliche Wärme der Lear-Tochter Cordelia. Wenn diese Inszenierung gelegentlich auch Rätsel aufgab, würde man sie doch gerne gleich noch einmal sehen.</p>
<h3>Tragödie und Zirkus bei Schostakowitsch</h3>
<p>Bei <a href="/aktuell/news-kritik/lady-macbeth-schostakowitsch-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">Schostakowitschs "Lady Macbeth von Mzensk"</a> war es hingegen das Dirigat und die Sängerführung von Mariss Jansons, die für Begeisterung sorgten. Jansons punktete mit seiner jahrzehntelangen Erfahrung mit Schostakowitschs Musik und brachte die Partitur in ihren zahlreichen Facetten zwischen Tragödie und Zirkus zum Klingen. Im Gegenzug zu dieser musikalischen Glanzleistung begnügte sich Andreas Kriegenburg in seiner Regie über weite Strecken damit, am Libretto entlang zu inszenieren, ohne für die Doppelbödigkeit der Handlung - und auch der Musik - passende Bilder zu finden.</p>
<div class="br-quote">
<blockquote>Den Menschen, die zu den Festspielen kommen, sollte man nicht das Gefühl geben, wandelnde Kreditkarten zu sein - dann kommt viel mehr Empathie und Freundschaft zurück.</blockquote>
<div class="br-author">Markus Hinterhäuser</div>
</div>
<h3>Salzburger Festspiele - offen für Neues</h3>
<p>In einem <a href="/themen/salzburger-festspiele/salzburger-festspiele-markus-hinterhaeuser-intendant-interview-pressekonferenz-100.html" title="zum Artikel" class="br-internal">Interview</a> mit BR-KLASSIK hat Markus Hinterhäuser erst vor kurzem betont, dass die Salzburger Festspiele sich, entgegen dem Klischeebild, dem Neuen geöffnet haben. Das hat er in diesem Jahr unter Beweis gestellt: mit einem Grisey-Schwerpunkt im Konzertsektor, mit ikonischen Frauenfiguren in den Theaterinszenierungen von "Lulu" und "Rose Bernd" - und mit eben jenen spannenden Kombinationen von Themen und Persönlichkeiten, die sich in den Kammerkonzerten ebenso wiederfanden, wie in den großen Opern. Und dafür benötigt es - siehe "Wozzeck" oder "La clemenza di Tito" - nicht unbedingt Uraufführungen. Insofern stimmt Markus Hinterhäusers erste Saison als Salzburg-Intendant optimistisch für die Zukunft.</p>
<p><em>Sendung: </em><a href="/programm/radio/ausstrahlung-1127474.html" title="zur Sendung" class="br-internal"><em>Allegro am 24. August 2017, 06.05 Uhr</em></a><em> auf BR-KLASSIK</em></p>
</div>
</div>
</section>
<!-- Artikel-Social-Footer -->
<section class="br-social-footer">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3>Artikel teilen</h3>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F30A0q7Z&amp;text=Die+Salzburger+Festspiele+2017+-+Hinterh%C3%A4users+Startsaison%3A+Eine+Bilanz+mit+G%C3%A4nsehaut-Momenten" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="858f0766-1ad3-4163-8315-c04570ad493e"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F30A0q7Z" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="858f0766-1ad3-4163-8315-c04570ad493e"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
</div>
</section>
<!-- Artikel-Kommentare -->
<!-- Artikel-Bereiche -->
<section>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3 class="br-section-title">Kritiken</h3>
</div>
</div>
<div class="br-bp-min-full br-bp-640-full br-bp-960-full br-bp-1350-center br-slider-big">
<div class="br-inner">
<div class="br-slick">
<div class="br-item">
<div class="br-teaser br-first">
<a href="/themen/salzburger-festspiele/salzburger-festspiele-2017-la-clemenza-di-tito-kritik-sellars-currentzis-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Mozartoper &quot;La Clemenza di Tito&quot; | Bildquelle: © Salzburger Festspiele / Ruth Walz" title="Mozartoper &quot;La Clemenza di Tito&quot; | Bildquelle: © Salzburger Festspiele / Ruth Walz" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/la-clemenza-di-tito-2017-salzburger-festspiele-102~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=a89ed"}, {"width":"648","url":"/themen/salzburger-festspiele/la-clemenza-di-tito-2017-salzburger-festspiele-102~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=a89ed"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - &quot;La clemenza di Tito&quot; bei den Salzburger Festspielen</h4>
<p class="br-title">Inspirierender Opernabend mit Teodor Currentzis</p>
<p class="br-text">Die Neuproduktion von Mozarts letzter Oper &quot;La clemenza di Tito&quot; feierte am Freitagabend in Salzburg Premiere. Am Pult: ein junger Wilder unter den Dirigenten - Teodor Currentzis. Gemeinsam mit Regisseur Peter Sellars gelingt ihm ein ebenso inspirierender wie aufwühlender Opernabend.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">21
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">0</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div class="br-item">
<div class="br-teaser">
<a href="/themen/salzburger-festspiele/aida-anna-netrebko-verdi-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Aida&quot; bei den Salzburger Festspielen | Bildquelle: © Salzburger Festspiele / Monika Rittershaus" title="&quot;Aida&quot; bei den Salzburger Festspielen | Bildquelle: © Salzburger Festspiele / Monika Rittershaus" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/aida-anna-netrebko-salzburger-festspiele-124~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=e8b79"}, {"width":"648","url":"/themen/salzburger-festspiele/aida-anna-netrebko-salzburger-festspiele-124~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=e8b79"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - &quot;Aida&quot; in Salzburg</h4>
<p class="br-title">Antikriegsstück als Psychokrimi</p>
<p class="br-text">Zwei Frauen sorgten bereits im Vorfeld der &quot;Aida&quot;-Premiere bei den Salzburger Festspielen für viel Aufregung: Anna Netrebko mit ihrem Rollendebüt und die iranische Regisseurin Shirin Neshat. In der Inszenierung wird Verdis pazifistische Seite beleuchtet - was selten genug geschieht.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">11
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">3</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div class="br-item">
<div class="br-teaser">
<a href="/themen/salzburger-festspiele/kritik-wozzeck-kentridge-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szenenbild &quot;Wozzeck&quot; bei den Salzburger Festspielen | Bildquelle: Salzburger Festspiele / Ruth Walz" title="Szenenbild &quot;Wozzeck&quot; bei den Salzburger Festspielen | Bildquelle: Salzburger Festspiele / Ruth Walz" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/wozzeck-kentridge-salzburger-festspiele-120~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=a5676"}, {"width":"648","url":"/themen/salzburger-festspiele/wozzeck-kentridge-salzburger-festspiele-120~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=a5676"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - Bergs &quot;Wozzeck&quot; bei den Salzburger Festspielen</h4>
<p class="br-title">Zeichengewitter mit Sogwirkung</p>
<p class="br-text">Alban Berg interessierte sich sehr für die bildenden Künste. Da erscheint es ebenso interessant wie passend, dass bei den Salzburger Festspielen für die Inszenierung des &quot;Wozzeck&quot; mit William Kentridge ein Grafiker und Videokünstler verpflichtet wurde. </p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">7
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">0</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div class="br-item">
<div class="br-teaser">
<a href="/themen/salzburger-festspiele/aribert-reimann-lear-salzburg-kritik-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szenenfoto, Aribert Reimanns Oper &quot;Lear&quot;, Salzburger Festspiele 2017 | Bildquelle: © Salzburger Festspiele / Thomas Aurin" title="Szenenfoto, Aribert Reimanns Oper &quot;Lear&quot;, Salzburger Festspiele 2017 | Bildquelle: © Salzburger Festspiele / Thomas Aurin" data-ril='[{"width":"324","url":"/aktuell/news-kritik/lear-salzburger-festspiele-2017-szenenfoto-116~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=2db1b"}, {"width":"648","url":"/aktuell/news-kritik/lear-salzburger-festspiele-2017-szenenfoto-116~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=2db1b"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - Reimanns &quot;Lear&quot; bei den Salzburger Festspielen</h4>
<p class="br-title">Wie ein Film von David Lynch</p>
<p class="br-text">Am Sonntag feierte in Salzburg die Neuinszenierung von Aribert Reimanns Oper &quot;Lear&quot; Premiere. Sängerisch stand alles zum Besten. Simon Stones Inzenierung gab sich sowohl merkwürdig als auch denkwürdig. Der Australier sparte nicht mit Theaterblut und sorgte auch für Gänsehautmomente.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">3
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">0</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
<div class="br-item">
<div class="br-teaser">
<a href="/aktuell/news-kritik/lady-macbeth-schostakowitsch-salzburger-festspiele-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szenenbild aus der Oper Lady Macbeth von Mzensk bei den Salzburger Festspielen 2017 | Bildquelle: picture alliance/APA/picturedesk.com" title="Szenenbild aus der Oper Lady Macbeth von Mzensk bei den Salzburger Festspielen 2017 | Bildquelle: picture alliance/APA/picturedesk.com" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/szenenbild-lady-macbeth-von-mzensk-2017-salzburger-festspiele-124~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=8e0b1"}, {"width":"648","url":"/themen/salzburger-festspiele/szenenbild-lady-macbeth-von-mzensk-2017-salzburger-festspiele-124~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=8e0b1"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - Lady Macbeth von Mzensk in Salzburg</h4>
<p class="br-title">Katerina, die sich nach Liebe sehnt</p>
<p class="br-text">Ein Stück, das in der Sowjetunion lange verboten war: &quot;Lady Macbeth von Mzensk&quot; von Dmitrij Schostakowitsch schildert drastisch und explizit, wie eine Frau zur Mörderin wird. Am 2. August hatte die neue Inszenierung von Andreas Kriegenburg Premiere bei den Salzburger Festspielen - und wurde vor allem für den Dirigenten zum Triumph.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">4
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">0</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3 class="br-section-title">Interviews</h3>
</div>
</div>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-tiles" data-count="6" data-url="/themen/salzburger-festspiele/salzburger-festspiele-2017-bilanz-100~partial-teasers_sectionId-234852486675370890_-444ff4df294010d7d3112ca202e00a13f829f986.jsp?pageIndex=1&amp;pageSize=6">
<div class="br-inner">
<div class="br-flex-container">
<div class="br-teaser">
<a href="/themen/salzburger-festspiele/aida-salzburger-festspiele-anna-netrebko-shirin-neshat-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Aida&quot; Verdi - Anna Netrebko Salzburger Festspiele | Bildquelle: © Salzburger Festspiele / Monika Rittershaus" title="&quot;Aida&quot; Verdi - Anna Netrebko Salzburger Festspiele | Bildquelle: © Salzburger Festspiele / Monika Rittershaus" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/aida-anna-netrebko-salzburger-festspiele-120~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=76f91"}, {"width":"648","url":"/themen/salzburger-festspiele/aida-anna-netrebko-salzburger-festspiele-120~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=76f91"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Shirin Neshat inszeniert &quot;Aida&quot; bei den Salzburger Festspielen</h4>
<p class="br-title">&quot;Ich identifiziere mich mit Aidas Schmerz&quot;</p>
<p class="br-text">Am 6. August blickt die ganze Opernwelt erwartungsvoll nach Salzburg, Anna Netrebko gibt dann ihr Rollendebüt als Aida. Doch das ist nicht die einzige spannende Premiere: Die iranische Foto- und Video-Künstlerin Shirin Neshat übernimmt die Regie - und befasst sich damit zum allerersten Mal mit klassischem Opernstoff.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">7
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">1</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/video/matthias-goerne-interview-salzburger-festspiele-wozzeck-100.html" title="zum Video" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-video-hover.svg" class="br-icon br-icon-video" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Matthias Goerne | Bildquelle: PR/Matthias Goerne" title="Matthias Goerne | Bildquelle: PR/Matthias Goerne" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/matthias-goerne-106~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=0341c"}, {"width":"648","url":"/themen/salzburger-festspiele/matthias-goerne-106~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=0341c"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Salzburger Festspiele - Wozzeck</h4>
<p class="br-title">Matthias Goerne über Oper, Lieder und Grenzenlosigkeit</p>
<p class="br-text">Der Bariton Matthias Goerne steht bei den diesjährigen Salzburger Festspielen gleich mehrfach auf der Bühne. In der gefeierten Neuinszenierung &quot;Wozzeck&quot; des Grafikers und Videokünstlers William Kentridge singt er die Titelpartie. Außerdem gibt er einen Liederabend mit dem Pianisten Daniil Trifonov. Im Interview spricht er über &quot;die alte Seele&quot; des gerade mal 26-jährigen russischen Pianisten und über die moderne niederschmetternde Eindringlichkeit des &quot;Wozzeck&quot;.</p>
</div>
<div class="br-footer">
<span class="br-more">Video<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">1
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/themen/klassik-entdecken/anne-sophie-mutter-salzburger-festspiele-interview-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Geigerin Anne-Sophie Mutter | Bildquelle: DG/Harald Hoffmann" title="Geigerin Anne-Sophie Mutter | Bildquelle: DG/Harald Hoffmann" data-ril='[{"width":"324","url":"/aktuell/news-kritik/geigerin-anne-sophie-mutter-104~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=fe258"}, {"width":"648","url":"/aktuell/news-kritik/geigerin-anne-sophie-mutter-104~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=fe258"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Anne-Sophie Mutter - 40 Jahre Salzburger Festspiele</h4>
<p class="br-title">&quot;Ich weiß nicht, ob ich ein Vorbild bin&quot;</p>
<p class="br-text">Vor 40 Jahren stand die 14-jährige Anne-Sophie Mutter zum ersten Mal auf der Bühne bei den Salzburger Festspielen. Zusammen mit dem großen Herbert von Karajan, der die &quot;Wundergeigerin&quot; entdeckt hatte. Im BR-KLASSIK-Interview erinnert sie sich.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">2
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">0</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/video/salzburger-festspiele-anna-prohaska-interview-100.html" title="zum Video" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-video-hover.svg" class="br-icon br-icon-video" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Anna Prohaska | Bildquelle: Harald Hoffmann / DG" title="Anna Prohaska | Bildquelle: Harald Hoffmann / DG" data-ril='[{"width":"324","url":"/aktuell/anna-prohaska-sopran-106~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=49990"}, {"width":"648","url":"/aktuell/anna-prohaska-sopran-106~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=49990"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Oper &quot;Lear&quot; bei den Salzburger Festspielen</h4>
<p class="br-title">Anna Prohaska im Interview</p>
<p class="br-text">Sopranistin Anna Prohaska steht in Aribert Reimanns Oper &quot;Lear&quot; auf der Bühne - am 20. August ist Premiere bei den diesjährigen Salzburger Festspielen. Im Interview spricht sie über den blutigen Shakespeare-Stoff, über ihre literarischen Interessen und über Kollegen, die plötzlich sehr nett sind, wenn man berühmt wird.</p>
</div>
<div class="br-footer">
<span class="br-more">Video<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">4
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/video/lady-macbeth-salzburger-festspiele-interview-mariss-jansons-100.html" title="zum Video" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-video-hover.svg" class="br-icon br-icon-video" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Dirigent Mariss Jansons | Bildquelle: Bayerischer Rundfunk" title="Dirigent Mariss Jansons | Bildquelle: Bayerischer Rundfunk" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/lady-macbeth-salzburger-festspiele-interview-mariss-jansons-bild-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=1a679"}, {"width":"648","url":"/themen/salzburger-festspiele/lady-macbeth-salzburger-festspiele-interview-mariss-jansons-bild-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=1a679"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Salzburger Festspiele 2017 - &quot;Lady Macbeth von Mzensk&quot;</h4>
<p class="br-title">Mariss Jansons im Interview</p>
<p class="br-text">Im Rahmen der Salzburger Festspiele 2017 hat am 2. August Andreas Kriegenburgs Inszenierung von Schostakowitschs Oper &quot;Lady Macbeth von Mzensk&quot; Premiere. Mariss Jansons hat die musikalische Leitung dieser Produktion - im Interview mit Bernhard Neuhoff spricht er unter anderem über seine lange Beziehung zu dem Werk.</p>
</div>
<div class="br-footer">
<span class="br-more">Video<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">7
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/themen/salzburger-festspiele/salzburger-festspiele-markus-hinterhaeuser-intendant-interview-pressekonferenz-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Markus Hinterhäuser, Intendant der Salzburger Festspiele | Bildquelle: picture-alliance/dpa" title="Markus Hinterhäuser, Intendant der Salzburger Festspiele | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"324","url":"/themen/salzburger-festspiele/markus-hinterhaeuser-intendant-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=ca606"}, {"width":"648","url":"/themen/salzburger-festspiele/markus-hinterhaeuser-intendant-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=ca606"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Salzburger Festspiele 2017</h4>
<p class="br-title">Neustart mit Intendant Markus Hinterhäuser</p>
<p class="br-text">Markus Hinterhäuser hat die Leitung der Salzburger Festspiele übernommen. Er präsentiert im ersten Festivalsommer unter anderem fünf Opernpremieren. Im Interview spricht Hinterhäuser über seine neue Aufgabe, das Programm und den Glamour der Festspiele.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">2
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
<span class="br-comment">
<span class="br-count">1</span>
<span class="br-container">
<span class="br-sprite br-sprite-comment" title="Kommentare"></span>
<span class="br-sprite br-sprite-comment-hover" title="Kommentare"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<!-- Breadcrumb-Navi -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<nav class="br-breadcrumb">
<ul>
<li><a href="/index.html" role="button" class="br-internal">BR-KLASSIK</a></li>
<li><a href="/themen/salzburger-festspiele/index.html" role="button" class="br-internal">Salzburger Festspiele</a></li>
<li><span>Die Salzburger Festspiele 2017 - Hinterhäusers Startsaison</span></li>
</ul>
</nav>
</div>
</div>
<!-- Footer ausspielen -->
<!-- Todo use br:setStructureNode -->
<footer class="br-footer br-bp-min-full br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h2>Soziale Netzwerke</h2>
<nav>
<ul class="br-social">
<li>
<a href="https://www.facebook.com/brklassik" target="_blank" class="br-sprite br-sprite-facebook" title="BR-KLASSIK auf Facebook"><span class="br-hidden">Facebook</span></a>
<a href="https://twitter.com/BR_Klassik" target="_blank" class="br-sprite br-sprite-twitter" title="BR-KLASSIK auf Twitter"><span class="br-hidden">Twitter</span></a>
</li>
</ul>
<ul class="br-general">
<li class="top">
<a href="#/" id="backToTop">
nach oben<span class="br-sprite br-sprite-arrow-up"></span>
</a>
</li>
<li><a href="http://www.br.de/radio/br-klassik/formular/newsletter-an-abmeldung134.html" target="_blank">Newsletter</a></li>
<li><a href="/footernavi/kontakt/index.html" class="br-internal">Kontakt</a></li>
<li><a href="/footernavi/ueber-uns/index.html" class="br-internal">Über uns</a></li>
<li><a href="/footernavi/medienpartner/index.html" class="br-internal">Medienpartner</a></li>
<li><a href="/footernavi/technik/index.html" class="br-internal">Technik</a></li>
<li><a href="/footernavi/datenschutz/index.html" class="br-internal">Datenschutz</a></li>
<li><a href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a></li>
<li><a href="#/" class="br-picturecredits-toggle">Bildnachweis</a></li>
<li class="br-right br-last"><a href="https://www.br.de" target="_blank" class="br-logo br-sprite br-sprite-logo-br"><span class="br-hidden">BR.de</span></a></li>
<li class="br-right"><a href="http://www.ard.de" target="_blank" class="br-logo br-sprite br-sprite-logo-ard-de"><span class="br-hidden">ARD.de</span></a></li>
</ul>
<div class="br-clear"></div>
</nav>
</div>
</footer>
<!-- Bildnachweise ausspielen -->
<section class="br-picturecredits br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<span class="br-sprite br-sprite-close br-picturecredits-toggle"></span>
<ul class="br-picturelist"></ul>
<div class="br-clear"></div>
</div>
</section>
<div class="invisible">
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=br-klassik.themen.salzburger-festspiele.article-standard.salzburger-festspiele-2017-bilanz-100.page&ns_type=view&category=themen.salzburger-festspiele&k1=brde&k2=br-klassik&k3=br-klassik&k4=oz&k5=salzburger-festspiele&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=salzburger-festspiele-2017-bilanz-100&k15=retention5&k18=oz&k18a=oz&k3a=themen&k3b=salzburger-festspiele";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=br-klassik.themen.salzburger-festspiele.article-standard.salzburger-festspiele-2017-bilanz-100.page&amp;ns_type=view&amp;category=themen.salzburger-festspiele&amp;k1=brde&amp;k2=br-klassik&amp;k3=br-klassik&amp;k4=oz&amp;k5=salzburger-festspiele&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=salzburger-festspiele-2017-bilanz-100&amp;k15=retention5&amp;k18=oz&amp;k18a=oz&amp;k3a=themen&amp;k3b=salzburger-festspiele" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var iam_data;
var cp_postfix = "br_online\/sophora\/br-klassik\/themen\/salzburger-festspiele\/";
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
if (typeof iom !== "undefined" && typeof iam_data !== "undefined") {
iom.c(iam_data, 1);
}
}
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 21]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=21" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</div>
<!-- Sticky-Player ausspielen -->
<div id="br-container-player">
<section class="br-static-player" data-playlist-url="/themen/salzburger-festspiele/br-klassik-audio-livestream-100~radioplayer.json" data-playlist-socket-url="https://klassik-tracklist-update.br.de" data-playlist-socket-path="/tracklist-update">
<h2 id="avplayer" class="br-hidden">AV-Player</h2>
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-player br-radio-live">
<div class="br-inner">
<div class="br-progress"><div class="br-inner"></div></div>
<a class="br-internal br-broadcast-link"><div class="br-image"></div></a>
<div class="br-info-1">
<a class="br-internal br-broadcast-link">
<p class="br-broadcast-time"><span class="br-start-time"></span> - <span class="br-end-time"></span> Uhr </p><span class="br-sprite br-sprite-arrow-link-concert"></span>
<p class="br-broadcast-title"></p>
<p class="br-broadcast-subtitle"></p>
</a>
</div>
<div class="br-info-2">
<a class="br-internal br-broadcast-link">
<p class="br-artist"></p>
<p class="br-work"></p>
</a>
</div>
<div class="br-tools">
<div id="br-player-toggle" class="br-item br-player-toggle">
<a href="#/" class="br-sprite br-sprite-player-play" title="Play / Pause"><span class="br-hidden">Play / Pause</span></a>
</div>
<div id="br-player-volume" class="br-item br-volume">
<a href="#/" class="br-sprite br-sprite-player-volume" title="Ton an / aus"><span class="br-hidden">Ton an / aus</span></a>
</div>
<div class="br-item br-volume-slider">
<input type="range" min="0" max="1" step="0.05" value="1" id="br-player-volume-slider" title="Lautstärke">
</div>
<div class="br-item br-toggle">
<a href="#/" class="br-sprite br-sprite-arrow-up" title="Sendungsinformation Einblenden / Ausblenden"><span class="br-hidden">Sendungsinformation Einblenden / Ausblenden</span></a>
</div>
</div>
<div class="br-quality">
<span class="br-label">Qualität:</span>
<ul>
<li class="br-high"><a href="#/" title="Qualität hoch">High</a></li>
<li class="br-low"><a href="#/" title="Qualität niedrig">Low</a></li>
</ul>
</div>
<audio id="brPlayer"></audio>
</div>
</div>
</section>
</div>
</div>
</body>
</html>