<!doctype html>
<html lang="de" class="br-colors">
<!-- HTML-Head ausspielen -->
<head>
<!-- meta-tags -->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="BR-Klassik" />
<meta name="author" content="Bayerischer Rundfunk" />
<meta name="keywords" content="Bogdan Roscic, Bogdan Roščić, neuer Intendant Wiener Staatsoper, Wien, Oper, Dominique Meyer" />
<meta name="description" content="Bogdan Roščić wird ab 2020 neuer Intendant der Wiener Staatsoper. Das teilte am Mittwoch, 21.12.2016 Österreichs Kulturminister Thomas Drozda mit." />
<meta name="news_keywords" content="Bogdan Roscic, neuer Intendant Wiener Staatsoper, Wien, Oper, Dominique Meyer" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_klassik">
<meta name="twitter:title" content="Wiener Staatsoper kürt neuen Direktor : Bogdan Roscic folgt auf Dominique Meyer">
<meta name="twitter:description" content="Der Musikmanager Bogdan Roščić wird ab 2020 neuer Direktor der Wiener Staatsoper. Das teilte Österreichs Kulturminister Thomas Drozda am Mittwoch in Wien mit. Eine Personalentscheidung, die eine Öffnung des Hauses signalisiert.">
<meta name="twitter:image:src" content="https://www.br-klassik.de/aktuell/wiener-staatsoper-104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=d59ab">
<meta name="twitter:url" content="https://www.br-klassik.de/s/2d2kdlg">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Wiener Staatsoper kürt neuen Direktor : Bogdan Roscic folgt auf Dominique Meyer | BR-Klassik"/>
<meta property="og:description" content="Der Musikmanager Bogdan Roščić wird ab 2020 neuer Direktor der Wiener Staatsoper. Das teilte Österreichs Kulturminister Thomas Drozda am Mittwoch in Wien mit. Eine Personalentscheidung, die eine Öffnung des Hauses signalisiert."/>
<meta property="og:image" content="https://www.br-klassik.de/aktuell/wiener-staatsoper-104~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=d59ab" />
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2016-12-21T17:36:02+01:00"/>
<meta property="og:article:modified_time" content="2016-12-21T17:36:02+01:00"/>
<meta property="og:article:tag" content="Bogdan Roscic"/>
<meta property="og:article:tag" content="neuer Intendant Wiener Staatsoper"/>
<meta property="og:article:tag" content="Wien"/>
<meta property="og:article:tag" content="Oper"/>
<meta property="og:article:tag" content="Dominique Meyer"/>
<meta property="fb:pages" content="120497587993702"/>
<title>Wiener Staatsoper kürt neuen Direktor : Bogdan Roscic folgt auf Dominique Meyer | News | BR-KLASSIK | Bayerischer Rundfunk</title>
<link rel="amphtml" href="https://www.br-klassik.de/aktuell/news-kritik/wiener-staatsoper-neuer-direktor-bogdan-roscic-100~amp.html"/>
<!-- ios links -->
<link rel="apple-touch-icon" href="/static/live/img/ios/touch-icons/60x60.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/static/live/img/ios/touch-icons/76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/static/live/img/ios/touch-icons/120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/static/live/img/ios/touch-icons/152x152.png"/>
<!-- iPad retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1496x2048.png"  media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone 5 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 non-retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/>
<!-- css -->
<link rel="shortcut icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="stylesheet" href="/static/live/css/min_0.min.css?version=1118b">
<link rel="stylesheet" href="/static/live/css/vendor/brav/player.css?version=1118b">
<link rel="stylesheet" media="(min-width: 640px)" href="/static/live/css/min_640.min.css?version=1118b">
<link rel="stylesheet" media="(min-width: 960px)" href="/static/live/css/min_960.min.css?version=1118b">
<link rel="stylesheet" media="(min-width: 1100px)" href="/static/live/css/min_1100.min.css?version=1118b">
<link rel="stylesheet" media="(min-width: 1350px)" href="/static/live/css/min_1350.min.css?version=1118b">
<link rel="stylesheet" media="(min-width: 1510px)" href="/static/live/css/min_1510.min.css?version=1118b">
<!-- js -->
<script>
var paceOptions = {
ajax:     true,
document: false,
eventLag: false
};
</script>
<script src="/static/live/js/br.klassik.combined.min.js?version=1118b"></script>
<!-- Tracking -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="br-player-active" data-br-social-track-url="/doTrack">
<h1 class="br-hidden">BR-KLASSIK</h1>
<div id="br-container">
<!-- Suchformular -->
<section class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-search">
<div class="br-inner">
<h2>Suche</h2>
<form class="br-search" data-url="/br-klassik-search-100.jsp">
<button type="submit" class="br-sprite br-sprite-arrow-search"></button>
<label>
<input type="text" name="query" class="br-query" autocomplete="off">
</label>
</form>
<div class="br-result"></div>
</div>
</section>
<div id="br-container-main">
<!-- Content-Bereich-->
<!-- BR-Klassik Header -->
<!-- Todo use br:setStructureNode -->
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1">
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li>
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
</div>
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1"></ul>
</nav>
</div>
<header id="br-header-main" class="br-bp-640-center br-bp-960-center br-header br-documenttype-article">
<div class="br-inner">
<a href="/index.html" title="zur Startseite BR-KLASSIK" class="br-internal">
<span class="br-logo br-sprite br-sprite-logo-br-klassik"></span>
</a>
<nav class="br-skip-navi">
<p class="br-hidden">Direkt zu…</p>
<ul>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
<a href="/concert/index.html" class="br-hidden br-internal" title="AggregationPage | BR-KLASSIK CONCERT">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
<h2 id="hauptnavigation" class="br-hidden">Hauptnavigation</h2>
<nav class="br-main br-level-1">
<ul>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li>
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
<li class="br-no-responsive">
<a href="#/" role="button" title="zur Sucheingabe">
<span class="br-sprite br-sprite-search br-search-icon"><span class="br-hidden">Suche</span></span>
</a>
</li>
</ul>
</nav>
<nav class="br-main br-mobile">
<ul>
<li class="br-history-back">
<a role="button">
<span class="br-sprite br-sprite-arrow-menu-back"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-search br-search-icon"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-menu"></span>
</a>
</li>
</ul>
</nav>
</div>
</header>
<h2 id="inhalt" class="br-hidden">Inhalt</h2>
<!-- Branding -->
<!-- Navigation 3. Ebene -->
<!-- Detail-Partial (Dokumenttyp) -->
<!-- Artikel-Content -->
<section class="br-article">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<div class="br-head br-clear">
<h2>
Wiener Staatsoper kürt neuen Direktor
<em>
Bogdan Roscic folgt auf Dominique Meyer
</em>
</h2>
<div class="br-author-links">
<span class="br-authordate">21.12.2016
</span>
</div>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2d2kdlg&amp;text=Wiener+Staatsoper+k%C3%BCrt+neuen+Direktor+%3A+Bogdan+Roscic+folgt+auf+Dominique+Meyer" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="feca0e20-d1fc-4818-91b8-d7db582f6e97"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2d2kdlg" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="feca0e20-d1fc-4818-91b8-d7db582f6e97"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
<p class="br-leadtext">Der Musikmanager Bogdan Roščić wird ab 2020 neuer Direktor der Wiener Staatsoper. Das teilte Österreichs Kulturminister Thomas Drozda am Mittwoch in Wien mit. Eine Personalentscheidung, die eine Öffnung des Hauses signalisiert.</p>
<div class="br-audio">
<span class="media_video embeddedMedia">
<span class="av-playerContainer avPlayer" data-url="/audio/gespraech-mit-joern-florian-fuchs-zum-neuen-wiener-operndirektor-2020_x-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml">
<span class="clearFix">
<a href="/audio/gespraech-mit-joern-florian-fuchs-zum-neuen-wiener-operndirektor-2020_x-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_ecee5d79-6af3-41d3-9153-4c993be2fb03').setup({dataURL:'/audio/gespraech-mit-joern-florian-fuchs-zum-neuen-wiener-operndirektor-2020_x-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml'}));" id="avPlayer_ecee5d79-6af3-41d3-9153-4c993be2fb03">
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Außenaufnahme der Wiener Staatsoper | Bildquelle: © Wiener Staatsoper/Michael Pöhn" title="Außenaufnahme der Wiener Staatsoper | Bildquelle: © Wiener Staatsoper/Michael Pöhn" data-ril='[{"width":"483","url":"/aktuell/wiener-staatsoper-104~_h-272_v-img__16__9__xl_w-483_-d14a9968b6314b64cbfb1fbee8edfee50e8c00e5.jpg?version=d59ab"}, {"width":"994","url":"/aktuell/wiener-staatsoper-104~_h-558_v-img__16__9__xl_w-994_-e1d284d92729d9396a907e303225e0f2d9fa53b4.jpg?version=d59ab"}]'/>
<span class="br-sprite br-sprite-play-audio"></span>
</span>
</a>
<video id="html5-avPlayer_ecee5d79-6af3-41d3-9153-4c993be2fb03" preload="none" class="inv">
<source src="#">
</video>
</span>
</span>
<span class="clearall"><!-- --></span>
</span>
<div class="br-info">
<p class="br-credits">Bildquelle: © Wiener Staatsoper/Michael Pöhn</p>
<p class="br-topline">Bogdan Roscic wird Wiener Operndirektor</p>
<p class="br-title">Jörn-Florian Fuchs zur Wahl des Musikmanagers</p>
</div>
</div>
<h3>International bestens vernetzt</h3>
<p>Bogdan Roščić wurde in Belgrad geboren. Er ist Kulturmanager und Plattenboss. Der ehemalige Journalist war Musikchef von Ö3 und danach künstlerischer Leiter der Deutschen Grammophon in Hamburg. Seit 2009 ist er Präsident von Sony Classical in New York.</p>
<div class="br-quote">
<blockquote>Für mich ist diese Ernennung die persönlich wichtigste Entscheidung meines beruflichen Lebens.</blockquote>
<div class="br-author">Bogdan Roščić</div>
</div>
<p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Bogdan Roščić Musikmanager | Bildquelle: picture-alliance/dpa" title="Bogdan Roščić Musikmanager | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"324","url":"/aktuell/bogda-roscic-musik-manager-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=5ecaf"}, {"width":"648","url":"/aktuell/bogda-roscic-musik-manager-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=5ecaf"}]'/>
<span class="br-description">Bildquelle: picture-alliance/dpa</span>
</span>
Der 52-jährige Roščić folgt ab 2020 auf den bisherigen Direktor Dominique Meyer. Der Franzose steht seit 2010 an der Spitze des international höchst renommierten Hauses. Eine Neubesetzung des künstlerischen Leiters nach zwei vollen Amtsperioden ist ein regulärer Vorgang.</p>
<p>Um die Nachfolge von Meyer hatten sich 20 Fachleute aus dem In- und Ausland beworben. Roščić erhält einen Fünf-Jahres-Vertrag. Bundesminister Drozda sprach von einer "Weichenstellung" für das Haus. "Als Top-Manager für klassische Musik bringt er internationale Kompetenz und Führungserfahrung mit. Dieser Generationswechsel vereint eine Kombination aus künstlerischem Anspruch, Leidenschaft und Begeisterungsfähigkeit", sagte Drozda über den designierten Wiener Staatsoperndirektor.</p>
<p>Zwar sei die aktuelle Situation sehr gut, es gehe aber darum, die Staatsoper künftig neu aufzustellen. Er wolle, dass sich die Zahl der Premieren erhöht und das Repertoire künftig anders gepflegt werde, sagte Droszda. Roščić zeichne ein "herausragender Gestaltungswille" aus. </p>
</div>
</div>
</section>
<!-- Artikel-Social-Footer -->
<section class="br-social-footer">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3>Artikel teilen</h3>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2d2kdlg&amp;text=Wiener+Staatsoper+k%C3%BCrt+neuen+Direktor+%3A+Bogdan+Roscic+folgt+auf+Dominique+Meyer" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="feca0e20-d1fc-4818-91b8-d7db582f6e97"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2d2kdlg" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="feca0e20-d1fc-4818-91b8-d7db582f6e97"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
</div>
</section>
<!-- Artikel-Kommentare -->
<!-- Artikel-Bereiche -->
<section>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-tiles" data-count="3" data-url="/aktuell/news-kritik/wiener-staatsoper-neuer-direktor-bogdan-roscic-100~partial-teasers_sectionId--8673454356280339458_-406b758f73b758ca3eb1056362c783f56db24d0d.jsp?pageIndex=1&amp;pageSize=6">
<div class="br-inner">
<div class="br-flex-container">
<div class="br-teaser">
<a href="/aktuell/news-kritik/premierenkritik-wiener-staatsoper-verdi-falstaff-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szene aus &quot;Falstaff&quot; an der Wiener Staatsoper | Bildquelle: Wiener Staatsoper / Michael Pöhn" title="Szene aus &quot;Falstaff&quot; an der Wiener Staatsoper | Bildquelle: Wiener Staatsoper / Michael Pöhn" data-ril='[{"width":"324","url":"/aktuell/news-kritik/falstaff_93455_maestri-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=fb71a"}, {"width":"648","url":"/aktuell/news-kritik/falstaff_93455_maestri-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=fb71a"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Kritik - &quot;Falstaff&quot; an der Wiener Staatsoper</h4>
<p class="br-title">Opulenter Opernabend in historischem Gewand</p>
<p class="br-text">Der liebestolle, dicke, alte Falstaff wird zum Gespött einer Frauen-Intrige. Giuseppe Verdis komische Oper feierte nun in Wien Premiere. Regisseur David McVicar schuf eine sehr opulente Inszenierung - auf Wunsch des Dirigenten Zubin Mehta.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">1
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/programm/sendungen-a-z/mittagsmusik/edita-gruberova-70-geburtstag-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Koloratursopranistin Edita Gruberová | Bildquelle: picture-alliance/dpa" title="Koloratursopranistin Edita Gruberová | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"324","url":"/themen/oper/edita-gruberova-koloratursopranistin-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=ac277"}, {"width":"648","url":"/themen/oper/edita-gruberova-koloratursopranistin-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=ac277"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Mittagsmusik - Thema der Woche</h4>
<p class="br-title">&quot;Einfach rauf und runter&quot; - die Sopranistin Edita Gruberová</p>
<p class="br-text">Die Sopranistin Edita Gruberová beherrscht den Koloraturgesang wie keine zweite und kann auf eine sagenhafte Karriere als Koloratur-und Belcanto-Sängerin zurückblicken. Am 23. Dezember feiert die Primadonna ihren 70. Geburtstag - ein schöner Grund, die verschiedenen Facetten der Slowakin in unserem Thema der Woche zu beleuchten.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">2
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/aktuell/news-kritik/wiener-opernball-olga-peretyatko-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Sopranistin Olga Peretyatko | Bildquelle: Dario Acosta" title="Sopranistin Olga Peretyatko | Bildquelle: Dario Acosta" data-ril='[{"width":"324","url":"/olga-peretyatko-106~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=ab409"}, {"width":"648","url":"/olga-peretyatko-106~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=ab409"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Olga Peretyatko beim Opernball</h4>
<p class="br-title">&quot;Die Schmetterlinge tanzten im Bauch!&quot;</p>
<p class="br-text">Sopranistin Olga Peretyatko eröffnete heuer den Wiener Opernball - auch mit einem Duett an der Seite von Plácido Domingo. Für BR-KLASSIK verrät Peretyatko exklusiv, wie sie die Ballnacht erlebt hat - inklusive Vorbereitung mit Yoga und doppeltem Espresso.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">7
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<!-- Breadcrumb-Navi -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<nav class="br-breadcrumb">
<ul>
<li><a href="/index.html" role="button" class="br-internal">BR-KLASSIK</a></li>
<li><a href="/aktuell/news-kritik/index.html" role="button" class="br-internal">News</a></li>
<li><span>Wiener Staatsoper kürt neuen Direktor </span></li>
</ul>
</nav>
</div>
</div>
<!-- Footer ausspielen -->
<!-- Todo use br:setStructureNode -->
<footer class="br-footer br-bp-min-full br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h2>Soziale Netzwerke</h2>
<nav>
<ul class="br-social">
<li>
<a href="https://www.facebook.com/brklassik" target="_blank" class="br-sprite br-sprite-facebook" title="BR-KLASSIK auf Facebook"><span class="br-hidden">Facebook</span></a>
<a href="https://twitter.com/BR_Klassik" target="_blank" class="br-sprite br-sprite-twitter" title="BR-KLASSIK auf Twitter"><span class="br-hidden">Twitter</span></a>
</li>
</ul>
<ul class="br-general">
<li><a href="http://www.br.de/radio/br-klassik/formular/newsletter-an-abmeldung134.html" target="_blank">Newsletter</a></li>
<li><a href="/footernavi/kontakt/index.html" class="br-internal">Kontakt</a></li>
<li><a href="/footernavi/ueber-uns/index.html" class="br-internal">Über uns</a></li>
<li><a href="/footernavi/medienpartner/index.html" class="br-internal">Medienpartner</a></li>
<li><a href="/footernavi/technik/index.html" class="br-internal">Technik</a></li>
<li><a href="/footernavi/datenschutz/index.html" class="br-internal">Datenschutz</a></li>
<li><a href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a></li>
<li><a href="#/" class="br-picturecredits-toggle">Bildnachweis</a></li>
<li class="br-right br-last"><a href="https://www.br.de" target="_blank" class="br-logo br-sprite br-sprite-logo-br"><span class="br-hidden">BR.de</span></a></li>
<li class="br-right"><a href="http://www.ard.de" target="_blank" class="br-logo br-sprite br-sprite-logo-ard-de"><span class="br-hidden">ARD.de</span></a></li>
</ul>
<div class="br-clear"></div>
</nav>
</div>
</footer>
<!-- Bildnachweise ausspielen -->
<section class="br-picturecredits br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<span class="br-sprite br-sprite-close br-picturecredits-toggle"></span>
<ul class="br-picturelist"></ul>
<div class="br-clear"></div>
</div>
</section>
<div class="invisible">
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.wiener-staatsoper-neuer-direktor-bogdan-roscic-100.page&ns_type=view&category=aktuell.news-kritik&k1=brde&k2=br-klassik&k3=br-klassik&k4=oz&k5=news-kritik&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=wiener-staatsoper-neuer-direktor-bogdan-roscic-100&k15=retention3&k18=oz&k18a=oz&k3a=aktuell&k3b=news-kritik";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.wiener-staatsoper-neuer-direktor-bogdan-roscic-100.page&amp;ns_type=view&amp;category=aktuell.news-kritik&amp;k1=brde&amp;k2=br-klassik&amp;k3=br-klassik&amp;k4=oz&amp;k5=news-kritik&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=wiener-staatsoper-neuer-direktor-bogdan-roscic-100&amp;k15=retention3&amp;k18=oz&amp;k18a=oz&amp;k3a=aktuell&amp;k3b=news-kritik" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var iam_data;
var cp_postfix = "br_online\/sophora\/br-klassik\/aktuell\/news-kritik\/";
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
if (typeof iom !== "undefined" && typeof iam_data !== "undefined") {
iom.c(iam_data, 1);
}
}
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 21]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=21" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</div>
<!-- Sticky-Player ausspielen -->
<div id="br-container-player">
<section class="br-static-player" data-playlist-url="/aktuell/news-kritik/br-klassik-audio-livestream-100~radioplayer.json" data-playlist-socket-url="https://klassik-tracklist-update.br.de" data-playlist-socket-path="/tracklist-update">
<h2 id="avplayer" class="br-hidden">AV-Player</h2>
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-player br-radio-live">
<div class="br-inner">
<div class="br-progress"><div class="br-inner"></div></div>
<a class="br-internal br-broadcast-link"><div class="br-image"></div></a>
<div class="br-info-1">
<a class="br-internal br-broadcast-link">
<p class="br-broadcast-time"><span class="br-start-time"></span> - <span class="br-end-time"></span> Uhr</p>
<p class="br-broadcast-title"></p>
<p class="br-broadcast-subtitle"></p>
</a>
</div>
<div class="br-info-2">
<a class="br-internal br-broadcast-link">
<p class="br-artist"></p>
<p class="br-work"></p>
</a>
</div>
<div class="br-tools">
<div id="br-player-toggle" class="br-item br-player-toggle">
<a href="#/" class="br-sprite br-sprite-player-play" title="Play / Pause"><span class="br-hidden">Play / Pause</span></a>
</div>
<div id="br-player-volume" class="br-item br-volume">
<a href="#/" class="br-sprite br-sprite-player-volume" title="Ton an / aus"><span class="br-hidden">Ton an / aus</span></a>
</div>
<div class="br-item br-volume-slider">
<input type="range" min="0" max="1" step="0.05" value="1" id="br-player-volume-slider" title="Lautstärke">
</div>
<div class="br-item br-toggle">
<a href="#/" class="br-sprite br-sprite-arrow-up" title="Sendungsinformation Einblenden / Ausblenden"><span class="br-hidden">Sendungsinformation Einblenden / Ausblenden</span></a>
</div>
</div>
<div class="br-quality">
<span class="br-label">Qualität:</span>
<ul>
<li class="br-high"><a href="#/" title="Qualität hoch">High</a></li>
<li class="br-low"><a href="#/" title="Qualität niedrig">Low</a></li>
</ul>
</div>
<audio id="brPlayer"></audio>
</div>
</div>
</section>
</div>
</div>
</body>
</html>