<!doctype html>
<html lang="de" class="br-colors">
<!-- HTML-Head ausspielen -->
<head>
<!-- meta-tags -->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="BR-Klassik" />
<meta name="author" content="Bayerischer Rundfunk" />
<meta name="keywords" content="Gut Immling, Festspiele, Giuseppe Verdi, Sizilianische Vesper, Oper, vespri siciliani" />
<meta name="description" content="Am 17. Juni 2017 begannen die 21. Festspiele auf Gut Immling im Chiemgau mit einer Neuproduktion von Giuseppe Verdis Oper &quot;vespri siciliani&quot;." />
<meta name="news_keywords" content="Gut Immling, Festspiele, Giuseppe Verdi, Sizilianische Vesper, Oper, vespri siciliani" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_klassik">
<meta name="twitter:title" content="Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling: Verdi-Abend mit musikalischem Seltenheitswert">
<meta name="twitter:description" content="&quot;Make Opera - not War&quot; lautet das Motto der  21. Festspiele auf Gut Immling, und der junge italienische Regisseur Stefano Simone Pintor verlegt für seine Sizilianische Vesper den politischen Konflikt zwischen Volk und Besatzern in eine ewig existierende kriegerische Welt zwischen Mittelalter und heute. Am 17. Juni war Premiere.">
<meta name="twitter:image:src" content="https://www.br-klassik.de/aktuell/news-kritik/elena-emanuela-torresi-will-sizilien-im-namen-ihres-toten-bruders-befreien-foto-verena-vo-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=c606d">
<meta name="twitter:url" content="https://www.br-klassik.de/s/2twgfCZ">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling: Verdi-Abend mit musikalischem Seltenheitswert | BR-Klassik"/>
<meta property="og:description" content="&quot;Make Opera - not War&quot; lautet das Motto der  21. Festspiele auf Gut Immling, und der junge italienische Regisseur Stefano Simone Pintor verlegt für seine Sizilianische Vesper den politischen Konflikt zwischen Volk und Besatzern in eine ewig existierende kriegerische Welt zwischen Mittelalter und heute. Am 17. Juni war Premiere."/>
<meta property="og:image" content="https://www.br-klassik.de/aktuell/news-kritik/elena-emanuela-torresi-will-sizilien-im-namen-ihres-toten-bruders-befreien-foto-verena-vo-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=c606d" />
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-06-18T21:39:18+02:00"/>
<meta property="article:modified_time" content="2017-06-18T21:39:18+02:00"/>
<meta property="article:author" content="Franziska Stürz"/>
<meta property="article:tag" content="Gut Immling"/>
<meta property="article:tag" content="Festspiele"/>
<meta property="article:tag" content="Giuseppe Verdi"/>
<meta property="article:tag" content="Sizilianische Vesper"/>
<meta property="article:tag" content="Oper"/>
<meta property="article:tag" content="vespri siciliani"/>
<meta property="fb:pages" content="120497587993702"/>
<title>Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling: Verdi-Abend mit musikalischem Seltenheitswert | News | BR-KLASSIK | Bayerischer Rundfunk</title>
<link rel="amphtml" href="https://www.br-klassik.de/aktuell/news-kritik/gut-immling-verdi-vespri-siciliani-100~amp.html"/>
<!-- ios links -->
<link rel="apple-touch-icon" href="/static/live/img/ios/touch-icons/60x60.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/static/live/img/ios/touch-icons/76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/static/live/img/ios/touch-icons/120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/static/live/img/ios/touch-icons/152x152.png"/>
<!-- iPad retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1496x2048.png"  media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone 5 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 non-retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/>
<!-- css -->
<link rel="shortcut icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="stylesheet" href="/static/live/css/min_0.min.css?version=cf727">
<link rel="stylesheet" href="/static/live/css/vendor/brav/player.css?version=cf727">
<link rel="stylesheet" media="(min-width: 640px)" href="/static/live/css/min_640.min.css?version=cf727">
<link rel="stylesheet" media="(min-width: 960px)" href="/static/live/css/min_960.min.css?version=cf727">
<link rel="stylesheet" media="(min-width: 1100px)" href="/static/live/css/min_1100.min.css?version=cf727">
<link rel="stylesheet" media="(min-width: 1350px)" href="/static/live/css/min_1350.min.css?version=cf727">
<link rel="stylesheet" media="(min-width: 1510px)" href="/static/live/css/min_1510.min.css?version=cf727">
<!-- js -->
<script>
var paceOptions = {
ajax:     true,
document: false,
eventLag: false
};
</script>
<script src="/static/live/js/br.klassik.combined.min.js?version=cf727"></script>
<!-- Tracking -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="br-player-active" data-br-social-track-url="/doTrack">
<h1 class="br-hidden">BR-KLASSIK</h1>
<div id="br-container">
<!-- Suchformular -->
<section class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-search">
<div class="br-inner">
<h2>Suche</h2>
<form class="br-search" data-url="/br-klassik-search-100.jsp">
<button type="submit" class="br-sprite br-sprite-arrow-search"></button>
<label>
<input type="text" name="query" class="br-query" autocomplete="off">
</label>
</form>
<div class="br-result"></div>
</div>
</section>
<div id="br-container-main">
<!-- Content-Bereich-->
<!-- BR-Klassik Header -->
<!-- Todo use br:setStructureNode -->
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1">
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
</div>
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1"></ul>
</nav>
</div>
<header id="br-header-main" class="br-bp-640-center br-bp-960-center br-header br-documenttype-article">
<div class="br-inner">
<a href="/index.html" title="zur Startseite BR-KLASSIK" class="br-internal">
<span class="br-logo br-sprite br-sprite-logo-br-klassik"></span>
</a>
<nav class="br-skip-navi">
<p class="br-hidden">Direkt zu…</p>
<ul>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
<a href="/concert/index.html" class="br-hidden br-internal" title="AggregationPage | BR-KLASSIK CONCERT">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
<h2 id="hauptnavigation" class="br-hidden">Hauptnavigation</h2>
<nav class="br-main br-level-1">
<ul>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
<li class="br-no-responsive">
<a href="#/" class="br-search-link" role="button" title="zur Sucheingabe">
<span class="br-sprite br-sprite-search br-search-icon"><span class="br-hidden">Suche</span></span>
</a>
</li>
</ul>
</nav>
<nav class="br-main br-mobile">
<ul>
<li class="br-history-back">
<a role="button">
<span class="br-sprite br-sprite-arrow-menu-back"></span>
</a>
</li>
<li>
<a role="button" class="br-search-link">
<span class="br-sprite br-sprite-search br-search-icon"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-menu"></span>
</a>
</li>
</ul>
</nav>
</div>
</header>
<h2 id="inhalt" class="br-hidden">Inhalt</h2>
<!-- Branding -->
<!-- Navigation 3. Ebene -->
<!-- Detail-Partial (Dokumenttyp) -->
<!-- Artikel-Content -->
<section class="br-article">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<div class="br-head br-clear">
<h2>
Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling
<em>
Verdi-Abend mit musikalischem Seltenheitswert
</em>
</h2>
<div class="br-author-links">
<span class="br-authordate">18.06.2017
von Franziska Stürz
</span>
</div>
<ul class="br-social">
<li class="twitter" style="display:none;"><a rel="external" class="br-sprite br-sprite-twitter-small br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2twgfCZ&amp;text=Premierenkritik+-+%22Sizilianische+Vesper%22+auf+Gut+Immling%3A+Verdi-Abend+mit+musikalischem+Seltenheitswert" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="11867e3f-b420-4c9a-96ba-01fc3e98b1ea"><span class="br-hidden">Twitter</span></a></li>
<li class="facebook" style="display:none;"><a rel="external" class="br-sprite br-sprite-facebook-small br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2twgfCZ" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="11867e3f-b420-4c9a-96ba-01fc3e98b1ea"><span class="br-hidden">Facebook</span></a></li>
<li class="share">
<a href="#/">
<span class="br-share">
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover-red" title="Empfehlungen"></span>
</span>
<span class="br-count">0
</span>
</span>
</a>
</li>
</ul>
</div>
<p class="br-leadtext">Es ist ein politisches Stück um Herrschaft und Revolte. Verdis &quot;I vespri siciliani&quot; spielt zur Zeit des sizilianischen Aufstands gegen die Franzosen um 1282, aber der Stoff ist zeitlos: Drei Männer und eine Frau versticken sich in fatalen emotionalen und politischen Zusammenhängen. Am Samstag begannen die 21. Festspiele auf Gut Immling im Chiemgau mit einer Neuproduktion dieser eher selten gespielter Verdi-Oper. Regie führte Stefano Simone Pintor.</p>
<div class="br-audio">
<span class="media_video embeddedMedia">
<span class="av-playerContainer avPlayer" data-url="/audio/sizilianische-vesper-immling-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml">
<span class="clearFix">
<a href="/audio/sizilianische-vesper-immling-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_6381a4a6-7128-475f-9578-a9e1f7122527').setup({dataURL:'/audio/sizilianische-vesper-immling-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml'}));" id="avPlayer_6381a4a6-7128-475f-9578-a9e1f7122527">
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szene aus Giuseppe Verdis &quot;Vespri siciliani&quot; auf Gut Immling, Premiere 17. Juni 2017 | Bildquelle: Festspiele Immling / Nicole Richter" title="Szene aus Giuseppe Verdis &quot;Vespri siciliani&quot; auf Gut Immling, Premiere 17. Juni 2017 | Bildquelle: Festspiele Immling / Nicole Richter" data-ril='[{"width":"483","url":"/aktuell/news-kritik/elena-emanuela-torresi-will-sizilien-im-namen-ihres-toten-bruders-befreien-foto-verena-vo-100~_h-272_v-img__16__9__xl_w-483_-d14a9968b6314b64cbfb1fbee8edfee50e8c00e5.jpg?version=c606d"}, {"width":"994","url":"/aktuell/news-kritik/elena-emanuela-torresi-will-sizilien-im-namen-ihres-toten-bruders-befreien-foto-verena-vo-100~_h-558_v-img__16__9__xl_w-994_-e1d284d92729d9396a907e303225e0f2d9fa53b4.jpg?version=c606d"}]'/>
<span class="br-sprite br-sprite-play-audio"></span>
</span>
</a>
<video id="html5-avPlayer_6381a4a6-7128-475f-9578-a9e1f7122527" preload="none" class="inv">
<source src="#">
</video>
</span>
</span>
<span class="clearall"><!-- --></span>
</span>
<div class="br-info">
<p class="br-credits">Bildquelle: Festspiele Immling / Nicole Richter</p>
<p class="br-topline">Audio</p>
<p class="br-title">Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling</p>
</div>
</div>
<p>"Make Opera - not War" lautet das Motto des diesjährigen Immlinger Festivals, und der junge italienische Regisseur Stefano Simone Pintor verlegt für seine Sizilianische Vesper den politischen Konflikt zwischen Volk und Besatzern in eine ewig existierende kriegerische Welt zwischen Mittelalter und heute. Das naiv-abstrakte Bühnenbild von Nikolaus Hipp besteht aus Bambusgerüsten und aufgespannten hellen Tüchern, aus denen das Volk in pittoresken Kostümen aus der Verdizeit hervorquillt. Die brutalen französischen Soldaten tragen dagegen Uniformen aus dem 20. Jahrhundert und marodieren mit gezückten Säbeln. Eine beachtliche szenische und musikalische Leistung des Immlinger Festivalchores.</p>
<p><a href="/themen/oper/verdi-vespri-siciliani-gut-immling-100.html" title="zur Bildergelerie" class="br-internal"><em>Die Premiere in Bildern</em></a></p>
<h3>Verdi-Überraschung aus dem Orchestergraben</h3>
<p>Im Orchestergraben der Reithalle gelingt Cornelia von Kerssenbrock mit den Münchner Symphonikern eine echte Verdi-Überraschung. Die Musiker bleiben der enormen Bandbreite von Verdis Tonsprache nichts schuldig: Dumpf stocken die Töne in bedrohlicher Atmosphäre, dann bäumen sich große Eruptionen des Aufbegehrens auf, die Musik tänzelt und flirrt verspielt in den Liebesarien und ist von Anfang bis Ende hervorragend auf das Bühnengeschehen und die Solisten abgestimmt. </p>
<h3>Meist souveränes Sänger-Ensemble</h3>
<p>Mit jungen italienischen Stimmen ist das Liebespaar Elena - Arrigo besetzt. Emanuela Torresi verleiht der weiblichen Hauptrolle ätherische Grazie, glänzt mit strahlender Höhe, kann aber in der Mittellage nicht die nötige Durchschlagkraft für die Partie liefern. Angelo Fiores Tenor hat einen kernigen, schlanken Ton, das gefürchtete hohe D und ein erstaunliches Piano – selten zu hören bei Verdisängern. Er kann mit den beiden schwergewichtigeren Bassisten des Abends gut mithalten. Die Szenen mit seinem Vater Monfort, souverän gesungen von Stefano Meo, sind besonders eindringlich, und auch Alexander Teliga als Procida beeindruckt mit seiner sonoren Bassstimme von internationalem Format.</p>
<p>Glücklicherweise werden die wallenden Tücher des Bühnenbildes auch gelegentlich für aussagekräftige Projektionen von Francesco Mori genutzt. Hier zitiert der Regisseur Gemälde von Verdis Zeitgenossen und verweist auf die Freiheitsbestrebungen des Risorgimento. Mehr davon wäre noch schöner gewesen, auch um die dramaturgischen Schwachpunkte des Werkes am Ende etwas zu überspielen. Zu plötzlich kommt die heiter-naive Hochzeits-Stimmung zu Beginn des letzten Aktes, um dann wieder im Fiasko zu enden. Alles in allem bietet die Immlinger Produktion aber einen eindrucksvollen Verdiabend mit hohem musikalischem Seltenheitswert.</p>
<p><strong>Besetzung und Termine</strong><br/><br/>Musikalische Leitung: Cornelia von Kerssenbrock<br/>Inszenierung: Stefano Simone Pintor<br/>Bühnenbild: Nikolaus Hipp<br/>Münchner Symphoniker, Festivalchor Immling<br/><br/>La Duchessa Elena: Emanuela Torresi<br/>Arrigo: Angelo Fiore<br/>Guido di Monforte: Stefano Meo<br/>Giovanni da Procida: Alexander Teliga<br/>Danieli: Santiago Sanchez<br/>Ninetta: Hyunjeong Ellen Yu<br/>Tebaldo: Aliahmad Ibrahimov<br/>Il Conte Vaudemont / Roberto: John Sweeney<br/>Il Sire di Bethune: Svyatoslav Besedin<br/>Manfredo: Yonghuan Ji<br/><br/>Premiere war am 17. Juni 2017<br/>Weitere Vorstellungen am 23. Juni sowie 2., 15., 21. und 28. Juli<br/><br/>Tickets und weitere Informationen unter <a href="http://www.gut-immling.de/veranstaltung/die-sizilianische-vesper/" title="neues Fenster" class="" target="_blank">gut-immling.de</a></p>
</div>
</div>
</section>
<!-- Artikel-Social-Footer -->
<section class="br-social-footer">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3>Artikel teilen</h3>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2twgfCZ&amp;text=Premierenkritik+-+%22Sizilianische+Vesper%22+auf+Gut+Immling%3A+Verdi-Abend+mit+musikalischem+Seltenheitswert" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="11867e3f-b420-4c9a-96ba-01fc3e98b1ea"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2twgfCZ" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="11867e3f-b420-4c9a-96ba-01fc3e98b1ea"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
</div>
</section>
<!-- Artikel-Kommentare -->
<!-- Artikel-Bereiche -->
<section>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-tiles" data-count="3" data-url="/aktuell/news-kritik/gut-immling-verdi-vespri-siciliani-100~partial-teasers_sectionId-8519466264980998754_-077dc82e0851006d3add4160075b5dfcdf102627.jsp?pageIndex=1&amp;pageSize=6">
<div class="br-inner">
<div class="br-flex-container">
<div class="br-teaser">
<a href="/themen/oper/verdi-vespri-siciliani-gut-immling-100.html" title="zur Bildergelerie" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-gallery-hover.svg" class="br-icon br-icon-gallery" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Szene aus Giuseppe Verdis &quot;Vespri siciliani&quot; auf Gut Immling, Premiere 17. Juni 2017 | Bildquelle: Festspiele Immling / Nicole Richter" title="Szene aus Giuseppe Verdis &quot;Vespri siciliani&quot; auf Gut Immling, Premiere 17. Juni 2017 | Bildquelle: Festspiele Immling / Nicole Richter" data-ril='[{"width":"324","url":"/aktuell/news-kritik/hat-die-junge-liebe-von-elena-emanuela-torresi-und-arrigo-angelo-fiore-eine-zukunft-foto-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=bb414"}, {"width":"648","url":"/aktuell/news-kritik/hat-die-junge-liebe-von-elena-emanuela-torresi-und-arrigo-angelo-fiore-eine-zukunft-foto-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=bb414"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">&quot;Sizilianische Vesper&quot; auf Gut Immling</h4>
<p class="br-title">Die Premiere in Bildern</p>
<p class="br-text">&quot;Make Opera - not War&quot; lautet das Motto der  21. Festspiele auf Gut Immling, und der junge italienische Regisseur Stefano Simone Pintor verlegt für seine Sizilianische Vesper den politischen Konflikt zwischen Volk und Besatzern in eine ewig existierende kriegerische Welt zwischen Mittelalter und heute. Regie führte Stefano Simone Pintor.</p>
</div>
<div class="br-footer">
<span class="br-more">Bildergalerie<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">0
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/footernavi/ueber-uns/medienpartner-opernfestival-gut-immling-102.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;La Traviata&quot; | Bildquelle: Nicole Richter" title="&quot;La Traviata&quot; | Bildquelle: Nicole Richter" data-ril='[{"width":"324","url":"/footernavi/technik/Opernfestival-gut-immling-122~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=54d8c"}, {"width":"648","url":"/footernavi/technik/Opernfestival-gut-immling-122~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=54d8c"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Medienpartner BR-KLASSIK</h4>
<p class="br-title">Opernfestival Gut Immling</p>
<p class="br-text">Auf Gut Immling im Chiemgau finden seit 20 Jahren Opernaufführungen statt. Den Reiz des Opernfestivals machen die Aufführungen in dem besonderen Ambiente des Gutshofs aus. Für die Region ist das Opernfestival ein kultureller Höhepunkt. Sehr viele Besucher reisen aus München an. </p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">0
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/audio/interview-cornelia-von-kerssenbrock-100.html" title="zum Audio" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-audio-hover.svg" class="br-icon br-icon-audio" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Cornelia von Kerssenbrock | Bildquelle: picture-alliance/dpa" title="Cornelia von Kerssenbrock | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"324","url":"/programm/sendungen-a-z/cornelia-von-kerssenbrock-100~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=44d6e"}, {"width":"648","url":"/programm/sendungen-a-z/cornelia-von-kerssenbrock-100~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=44d6e"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Im Interview</h4>
<p class="br-title">Dirigentin Cornelia von Kerssenbrock</p>
<p class="br-text">Am 23. Juli 2016 heißt es beim Opernfestival auf Gut Immling &quot;Rinaldo BaRock&quot;: authentische Händelsche Klänge in Kombination mit packenden Rhythmen und multivisuellen Effekten. Cornelia von Kerssenbrock befasst sich schwerpunktmäßig mit der musikalischen Leitung der Opernproduktionen auf Gut Immling und hatte bereits in ihrer Ausbildung sehr viel mit Barockmusik zu tun. Elgin Heuerding traf die Dirigentin zum Interview.</p>
</div>
<div class="br-footer">
<span class="br-more">Audio<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">0
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<!-- Breadcrumb-Navi -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<nav class="br-breadcrumb">
<ul>
<li><a href="/index.html" role="button" class="br-internal">BR-KLASSIK</a></li>
<li><a href="/aktuell/news-kritik/index.html" role="button" class="br-internal">News</a></li>
<li><span>Premierenkritik - &quot;Sizilianische Vesper&quot; auf Gut Immling</span></li>
</ul>
</nav>
</div>
</div>
<!-- Footer ausspielen -->
<!-- Todo use br:setStructureNode -->
<footer class="br-footer br-bp-min-full br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h2>Soziale Netzwerke</h2>
<nav>
<ul class="br-social">
<li>
<a href="https://www.facebook.com/brklassik" target="_blank" class="br-sprite br-sprite-facebook" title="BR-KLASSIK auf Facebook"><span class="br-hidden">Facebook</span></a>
<a href="https://twitter.com/BR_Klassik" target="_blank" class="br-sprite br-sprite-twitter" title="BR-KLASSIK auf Twitter"><span class="br-hidden">Twitter</span></a>
</li>
</ul>
<ul class="br-general">
<li class="top">
<a href="#/" id="backToTop">
nach oben<span class="br-sprite br-sprite-arrow-up"></span>
</a>
</li>
<li><a href="http://www.br.de/radio/br-klassik/formular/newsletter-an-abmeldung134.html" target="_blank">Newsletter</a></li>
<li><a href="/footernavi/kontakt/index.html" class="br-internal">Kontakt</a></li>
<li><a href="/footernavi/ueber-uns/index.html" class="br-internal">Über uns</a></li>
<li><a href="/footernavi/medienpartner/index.html" class="br-internal">Medienpartner</a></li>
<li><a href="/footernavi/technik/index.html" class="br-internal">Technik</a></li>
<li><a href="/footernavi/datenschutz/index.html" class="br-internal">Datenschutz</a></li>
<li><a href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a></li>
<li><a href="#/" class="br-picturecredits-toggle">Bildnachweis</a></li>
<li class="br-right br-last"><a href="https://www.br.de" target="_blank" class="br-logo br-sprite br-sprite-logo-br"><span class="br-hidden">BR.de</span></a></li>
<li class="br-right"><a href="http://www.ard.de" target="_blank" class="br-logo br-sprite br-sprite-logo-ard-de"><span class="br-hidden">ARD.de</span></a></li>
</ul>
<div class="br-clear"></div>
</nav>
</div>
</footer>
<!-- Bildnachweise ausspielen -->
<section class="br-picturecredits br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<span class="br-sprite br-sprite-close br-picturecredits-toggle"></span>
<ul class="br-picturelist"></ul>
<div class="br-clear"></div>
</div>
</section>
<div class="invisible">
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.gut-immling-verdi-vespri-siciliani-100.page&ns_type=view&category=aktuell.news-kritik&k1=brde&k2=br-klassik&k3=br-klassik&k4=oz&k5=news-kritik&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=gut-immling-verdi-vespri-siciliani-100&k15=retention6&k18=oz&k18a=oz&k3a=aktuell&k3b=news-kritik";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.gut-immling-verdi-vespri-siciliani-100.page&amp;ns_type=view&amp;category=aktuell.news-kritik&amp;k1=brde&amp;k2=br-klassik&amp;k3=br-klassik&amp;k4=oz&amp;k5=news-kritik&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=gut-immling-verdi-vespri-siciliani-100&amp;k15=retention6&amp;k18=oz&amp;k18a=oz&amp;k3a=aktuell&amp;k3b=news-kritik" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var iam_data;
var cp_postfix = "br_online\/sophora\/br-klassik\/aktuell\/news-kritik\/";
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
if (typeof iom !== "undefined" && typeof iam_data !== "undefined") {
iom.c(iam_data, 1);
}
}
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 21]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=21" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</div>
<!-- Sticky-Player ausspielen -->
<div id="br-container-player">
<section class="br-static-player" data-playlist-url="/aktuell/news-kritik/br-klassik-audio-livestream-100~radioplayer.json" data-playlist-socket-url="https://klassik-tracklist-update.br.de" data-playlist-socket-path="/tracklist-update">
<h2 id="avplayer" class="br-hidden">AV-Player</h2>
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-player br-radio-live">
<div class="br-inner">
<div class="br-progress"><div class="br-inner"></div></div>
<a class="br-internal br-broadcast-link"><div class="br-image"></div></a>
<div class="br-info-1">
<a class="br-internal br-broadcast-link">
<p class="br-broadcast-time"><span class="br-start-time"></span> - <span class="br-end-time"></span> Uhr </p><span class="br-sprite br-sprite-arrow-link-concert"></span>
<p class="br-broadcast-title"></p>
<p class="br-broadcast-subtitle"></p>
</a>
</div>
<div class="br-info-2">
<a class="br-internal br-broadcast-link">
<p class="br-artist"></p>
<p class="br-work"></p>
</a>
</div>
<div class="br-tools">
<div id="br-player-toggle" class="br-item br-player-toggle">
<a href="#/" class="br-sprite br-sprite-player-play" title="Play / Pause"><span class="br-hidden">Play / Pause</span></a>
</div>
<div id="br-player-volume" class="br-item br-volume">
<a href="#/" class="br-sprite br-sprite-player-volume" title="Ton an / aus"><span class="br-hidden">Ton an / aus</span></a>
</div>
<div class="br-item br-volume-slider">
<input type="range" min="0" max="1" step="0.05" value="1" id="br-player-volume-slider" title="Lautstärke">
</div>
<div class="br-item br-toggle">
<a href="#/" class="br-sprite br-sprite-arrow-up" title="Sendungsinformation Einblenden / Ausblenden"><span class="br-hidden">Sendungsinformation Einblenden / Ausblenden</span></a>
</div>
</div>
<div class="br-quality">
<span class="br-label">Qualität:</span>
<ul>
<li class="br-high"><a href="#/" title="Qualität hoch">High</a></li>
<li class="br-low"><a href="#/" title="Qualität niedrig">Low</a></li>
</ul>
</div>
<audio id="brPlayer"></audio>
</div>
</div>
</section>
</div>
</div>
</body>
</html>