<!doctype html>
<html lang="de" class="br-colors">
<!-- HTML-Head ausspielen -->
<head>
<!-- meta-tags -->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="BR-Klassik" />
<meta name="author" content="Bayerischer Rundfunk" />
<meta name="keywords" content="" />
<meta name="description" content="Das frisch renovierte Münchner Gärtnerplatztheater feierte am  19. Oktober 2017 seine Wiedereröffnung mit  Franz Lehárs &quot;Die Lustige Witwe&quot; unter der Regie von Josef E. Köpplinger. Musikalische Leitung hatte Anthony Bramall. Eine geschickt gemachte Inszenierung mit ein bisschen Frivolität und Sozialkritik, die musikalisch nie Richtung Kitsch kippte - fand BR-KLASSIK-Kritiker Bernhard Neuhoff." />
<meta name="news_keywords" content="Lustige Witwe, Gärtnerplatztheater, München, Josef Köpplinger, Franz Lehar, Anthony Bramall, Kritik, Premiere" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_klassik">
<meta name="twitter:title" content="Kritik - erste Premiere am Gärtnerplatztheater: Lustige Witwe - ganz brav">
<meta name="twitter:description" content="Ein bisschen Erotik, ein kleines bisschen Frivolität und ein ganz kleines bisschen Sozialkritik - in seiner ersten Inszenierung im wiedereröffneten Gärtnerplatztheater gibt sich Josef E. Köpplinger recht zahm. Und zeigt diese &quot;Lustige Witwe&quot; als eine anständige Frau.">
<meta name="twitter:image:src" content="https://www.br-klassik.de/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-114~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ef39a">
<meta name="twitter:url" content="https://www.br-klassik.de/s/35bQnjh">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Kritik - erste Premiere am Gärtnerplatztheater: Lustige Witwe - ganz brav | BR-Klassik"/>
<meta property="og:description" content="Ein bisschen Erotik, ein kleines bisschen Frivolität und ein ganz kleines bisschen Sozialkritik - in seiner ersten Inszenierung im wiedereröffneten Gärtnerplatztheater gibt sich Josef E. Köpplinger recht zahm. Und zeigt diese &quot;Lustige Witwe&quot; als eine anständige Frau."/>
<meta property="og:image" content="https://www.br-klassik.de/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-114~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=ef39a" />
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-10-20T11:08:26+02:00"/>
<meta property="article:modified_time" content="2017-10-20T11:08:26+02:00"/>
<meta property="article:author" content="Bernhard Neuhoff"/>
<meta property="article:tag" content="Lustige Witwe"/>
<meta property="article:tag" content="Gärtnerplatztheater"/>
<meta property="article:tag" content="München"/>
<meta property="article:tag" content="Josef Köpplinger"/>
<meta property="article:tag" content="Franz Lehar"/>
<meta property="article:tag" content="Anthony Bramall"/>
<meta property="article:tag" content="Kritik"/>
<meta property="article:tag" content="Premiere"/>
<meta property="fb:pages" content="120497587993702"/>
<title>Kritik - erste Premiere am Gärtnerplatztheater: Lustige Witwe - ganz brav | News | BR-KLASSIK | Bayerischer Rundfunk</title>
<link rel="amphtml" href="https://www.br-klassik.de/aktuell/news-kritik/lustige-witwe-gaertnerplatztheater-muenchen-kritik-100~amp.html"/>
<!-- ios links -->
<link rel="apple-touch-icon" href="/static/live/img/ios/touch-icons/60x60.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/static/live/img/ios/touch-icons/76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/static/live/img/ios/touch-icons/120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/static/live/img/ios/touch-icons/152x152.png"/>
<!-- iPad retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1496x2048.png"  media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone 5 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 non-retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/>
<!-- css -->
<link rel="shortcut icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="stylesheet" href="/static/live/css/min_0.min.css?version=f81f5">
<link rel="stylesheet" href="/static/live/css/vendor/brav/player.css?version=f81f5">
<link rel="stylesheet" media="(min-width: 640px)" href="/static/live/css/min_640.min.css?version=f81f5">
<link rel="stylesheet" media="(min-width: 960px)" href="/static/live/css/min_960.min.css?version=f81f5">
<link rel="stylesheet" media="(min-width: 1100px)" href="/static/live/css/min_1100.min.css?version=f81f5">
<link rel="stylesheet" media="(min-width: 1350px)" href="/static/live/css/min_1350.min.css?version=f81f5">
<link rel="stylesheet" media="(min-width: 1510px)" href="/static/live/css/min_1510.min.css?version=f81f5">
<!-- js -->
<script>
var paceOptions = {
ajax:     true,
document: false,
eventLag: false
};
</script>
<script src="/static/live/js/br.klassik.combined.min.js?version=f81f5"></script>
<!-- Tracking -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="br-player-active" data-br-social-track-url="/doTrack">
<h1 class="br-hidden">BR-KLASSIK</h1>
<div id="br-container">
<!-- Suchformular -->
<section class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-search">
<div class="br-inner">
<h2>Suche</h2>
<form class="br-search" data-url="/br-klassik-search-100.jsp">
<button type="submit" class="br-sprite br-sprite-arrow-search"></button>
<label>
<input type="text" name="query" class="br-query" autocomplete="off">
</label>
</form>
<div class="br-result"></div>
</div>
</section>
<div id="br-container-main">
<!-- Content-Bereich-->
<!-- BR-Klassik Header -->
<!-- Todo use br:setStructureNode -->
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1">
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
</div>
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1"></ul>
</nav>
</div>
<header id="br-header-main" class="br-bp-640-center br-bp-960-center br-header br-documenttype-article">
<div class="br-inner">
<a href="/index.html" title="zur Startseite BR-KLASSIK" class="br-internal">
<span class="br-logo br-sprite br-sprite-logo-br-klassik"></span>
</a>
<nav class="br-skip-navi">
<p class="br-hidden">Direkt zu…</p>
<ul>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
<a href="/concert/index.html" class="br-hidden br-internal" title="AggregationPage | BR-KLASSIK CONCERT">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
<h2 id="hauptnavigation" class="br-hidden">Hauptnavigation</h2>
<nav class="br-main br-level-1">
<ul>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
<li class="br-no-responsive">
<a href="#/" class="br-search-link" role="button" title="zur Sucheingabe">
<span class="br-sprite br-sprite-search br-search-icon"><span class="br-hidden">Suche</span></span>
</a>
</li>
</ul>
</nav>
<nav class="br-main br-mobile">
<ul>
<li class="br-history-back">
<a role="button">
<span class="br-sprite br-sprite-arrow-menu-back"></span>
</a>
</li>
<li>
<a role="button" class="br-search-link">
<span class="br-sprite br-sprite-search br-search-icon"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-menu"></span>
</a>
</li>
</ul>
</nav>
</div>
</header>
<h2 id="inhalt" class="br-hidden">Inhalt</h2>
<!-- Branding -->
<!-- Navigation 3. Ebene -->
<!-- Detail-Partial (Dokumenttyp) -->
<!-- Artikel-Content -->
<section class="br-article">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<div class="br-head br-clear">
<h2>
Kritik - erste Premiere am Gärtnerplatztheater
<em>
Lustige Witwe - ganz brav
</em>
</h2>
<div class="br-author-links">
<span class="br-authordate">20.10.2017
von Bernhard Neuhoff
</span>
</div>
<ul class="br-social">
<li class="twitter" style="display:none;"><a rel="external" class="br-sprite br-sprite-twitter-small br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F35bQnjh&amp;text=Kritik+-+erste+Premiere+am+G%C3%A4rtnerplatztheater%3A+Lustige+Witwe+-+ganz+brav" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="f8bcb50f-3a2f-4293-999f-ebc995a3bb7c"><span class="br-hidden">Twitter</span></a></li>
<li class="facebook" style="display:none;"><a rel="external" class="br-sprite br-sprite-facebook-small br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F35bQnjh" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="f8bcb50f-3a2f-4293-999f-ebc995a3bb7c"><span class="br-hidden">Facebook</span></a></li>
<li class="share">
<a href="#/">
<span class="br-share">
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover-red" title="Empfehlungen"></span>
</span>
<span class="br-count">2
</span>
</span>
</a>
</li>
</ul>
</div>
<p class="br-leadtext">Das frisch renovierte Münchner Gärtnerplatztheater feierte am Donnerstag seine Wiedereröffnung mit einem traditionsträchtigen Stück: Franz Lehárs &quot;Lustige Witwe&quot;. Schon elf Mal hatte die Operette seit ihrer Uraufführung 1905 in diesem Haus Premiere - immer mit zugkräftigen Namen. 2017 führt der Intendant Josef E. Köpplinger Regie, die musikalische Leitung hat Anthony Bramall. </p>
<div class="br-audio">
<span class="media_video embeddedMedia">
<span class="av-playerContainer avPlayer" data-url="/audio/premiere-die-lustige-witwe-am-muenchner-gaertnerplatztheater-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml">
<span class="clearFix">
<a href="/audio/premiere-die-lustige-witwe-am-muenchner-gaertnerplatztheater-100.html" onclick="return BRavFramework.register(BRavFramework('avPlayer_7b9771e1-d208-4e50-b12b-33f0b5ed3989').setup({dataURL:'/audio/premiere-die-lustige-witwe-am-muenchner-gaertnerplatztheater-100~meta_xsl-br-klassik-meta-xml-100_-7c588ee4eb6f84847f1edf06f58685a6bd7e9d79.xml'}));" id="avPlayer_7b9771e1-d208-4e50-b12b-33f0b5ed3989">
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" title="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" data-ril='[{"width":"483","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-114~_h-272_v-img__16__9__xl_w-483_-d14a9968b6314b64cbfb1fbee8edfee50e8c00e5.jpg?version=ef39a"}, {"width":"994","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-114~_h-558_v-img__16__9__xl_w-994_-e1d284d92729d9396a907e303225e0f2d9fa53b4.jpg?version=ef39a"}]'/>
<span class="br-sprite br-sprite-play-audio"></span>
</span>
</a>
<video id="html5-avPlayer_7b9771e1-d208-4e50-b12b-33f0b5ed3989" preload="none" class="inv">
<source src="#">
</video>
</span>
</span>
<span class="clearall"><!-- --></span>
</span>
<div class="br-info">
<p class="br-credits">Bildquelle: © Marie-Laure Briane</p>
<p class="br-topline">Premiere am Münchner Gärtnerplatztheater</p>
<p class="br-title">Franz Lehárs &quot;Lustige Witwe&quot;</p>
</div>
</div>
<p>Eigentlich ist die Operette ganz anders. Das ist mittlerweile auch schon wieder Konsens. Ganz anders: Nämlich gar nicht verstaubt, sondern erotisch, frivol, sozialkritisch, frech und anarchisch. Dass sie wirklich so inszeniert wird, dazu kommt es dann aber irgendwie doch nicht so oft. Josef E. Köpplinger, der Staatsintendant des Münchner Gärtnerplatztheaters, hat oft bewiesen, dass die Operette wirklich anders ist, anders sein kann. Und vor allen Dingen, dass sie Liebe verdient hat, aber auch Liebe braucht. Und so will er es in seiner ersten Inszenierung im wiedereröffneten Gärtnerplatztheater nicht übertreiben mit der Erotik, der Frivolität, der Sozialkritik, der Frechheit und der Anarchie. Diese Witwe ist eine anständige Frau, liebevoll und im Grunde gutmütig inszeniert.</p>
<h3>Tod, Krieg und Cancan</h3>
<p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" title="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" data-ril='[{"width":"324","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-108~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=92e85"}, {"width":"648","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-108~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=92e85"}]'/>
<span class="br-description">Bildquelle: © Marie-Laure Briane</span>
</span>
Auch für tieferen Sinn ist gesorgt. Denn Köpplinger bittet den Tod höchstpersönlich zum Tanz. Adam Cooper verkörpert ihn als stumme Rolle, glatzköpfig, cool, im langen schwarzen Soldatenmantel. Er ist der Spielmacher, fädelt die Liaisons ein, bringt die falschen und echten Gefühle auf die richtigen Wege und Abwege. </p>
<p>Wirklich düster ist diese Inszenierung aber nicht, denn ansonsten bedient Köpplinger gekonnt und durchaus konventionell das Genre. Es gibt nostalgische Fin-de-Siècle-Kulissen, fesche Offiziersuniformen, die unverwüstlichen Schwing-das-Bein-Choreographien und einen goldenen Bühnenrahmen mit Blinklichtern, der für wohligen Jahrmarktbudenzauber sorgt. Erst gegen Ende gönnt Köpplinger sich und uns ein bisschen Travestie. Dann verwandeln sich die Grisetten in bärtige Kerle, die im roten Kleid Cancan tanzen, eine angemessen umjubelte Einlage. <br/><br/>Den eigentlichen Trumpf hebt sich Köpplinger für den Schluss auf. Das Liebespaar liegt sich endlich in den Armen, da fällt ein Schuss. Die Nachricht vom Mord am österreichischen Thronfolger in Sarajewo wird verkündet, jeder weiß: Das bedeutet Krieg - Schweigen, Bühnennebel, fahles Licht, die Figuren verlassen langsam die Bühne, und der Tod, jetzt mit schwarzen Flügeln, nimmt Hannah Glawari in die Arme. Kein Schocker, sondern eine kluge Irritation, die beim von Musik befeuerten Applaus fast schon wieder vergessen ist. </p>
<p><a href="/themen/oper/eroeffnungspremiere-lustige-witwe-grosse-suenderin-leipzig-mariza-wildegg-102.html" title="zur Bildergelerie" class="br-internal"><em>Sehen Sie hier die Bilder der Inszenierung</em></a></p>
<p>Alles in allem ist diese Inszenierung geschickt gemacht: ein bisschen erotisch, ein kleines bisschen frivol und ein ganz kleines bisschen sozialkritisch. Die Richtung stimmt, aber da geht mehr, da muss schon noch mehr gehen. Nur Mut, die Operette ist ja eigentlich ganz anders. </p>
<p>
<span class="br-image">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" title="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" data-ril='[{"width":"324","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-102~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=cc656"}, {"width":"648","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-102~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=cc656"}]'/>
<span class="br-description">&quot;Die lustige Witwe&quot; am Gärtnerplatztheater München  | Bildquelle: © Marie-Laure Briane</span>
</span>
</p>
<p>Musikalisch und darstellerisch hat’s dagegen rundum gestimmt. Camille Schnoor als Hanna Glawari hat eine tolle Ausstrahlung, spielt eher verhalten und singt betörend höhensicher. Daniel Prohaska gibt dem Grafen Danilo mit etwas metallischem Tenor jungenhaften Charme und große Bühnenpräsenz. Stimmlich ebenbürtig ist ihm sein tenoraler Nebenbuhler Lucian Krasznec als Camille de Rosillon. Extraapplaus verdient hat sich Sigrid Hauser als Njegus im beliebten Fach der doppelten Travestie: eine Frau, die einen Mann spielt, der eine Frau spielt. Wirklich exzellent ist die Leistung von Chef-Dirigent Anthony Bramall am Pult: Er lässt das hochkonzentrierte Gärtnerplatzorchester leuchten, ohne die Sänger zuzudecken. Bramall versteht sich auf Wiener Schmäh, und deshalb kippt Lehars unwiderstehliche Musik keine Sekunde lang Richtung Kitsch. Chapeau.</p>
<p>S<em>endung: </em><a href="/programm/radio/ausstrahlung-1184168.html" title="zur Sendung" class="br-internal"><em>"Allegro" am 20. Oktober 2017</em></a><em> ab 6.05 Uhr auf BR-KLASSIK</em></p>
</div>
</div>
</section>
<!-- Artikel-Social-Footer -->
<section class="br-social-footer">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3>Artikel teilen</h3>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F35bQnjh&amp;text=Kritik+-+erste+Premiere+am+G%C3%A4rtnerplatztheater%3A+Lustige+Witwe+-+ganz+brav" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="f8bcb50f-3a2f-4293-999f-ebc995a3bb7c"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F35bQnjh" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="f8bcb50f-3a2f-4293-999f-ebc995a3bb7c"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
</div>
</section>
<!-- Artikel-Kommentare -->
<!-- Artikel-Bereiche -->
<section>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-tiles" data-count="3" data-url="/aktuell/news-kritik/lustige-witwe-gaertnerplatztheater-muenchen-kritik-100~partial-teasers_sectionId--1447992514019921154_-d5e096fbcf19fc5f67c2439060623ed16f85617e.jsp?pageIndex=1&amp;pageSize=6">
<div class="br-inner">
<div class="br-flex-container">
<div class="br-teaser">
<a href="/programm/radio/ausstrahlung-1183354.html" title="zur Sendung" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" title="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" data-ril='[{"width":"324","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-106~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=d6d8f"}, {"width":"648","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-106~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=d6d8f"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Aus dem Gärtnerplatztheater in München:</h4>
<p class="br-title">&quot;Die lustige Witwe&quot; - komplett zum Anhören</p>
<p class="br-text">Das frisch renovierte Münchner Gärtnerplatztheater feiert seine Wiedereröffnung mit einem traditionsträchtigen Stück: Franz Lehárs &quot;Lustige Witwe&quot; in einer Inszenierung von Josef E. Köpplinger und unter der Leitung von Anthony Bramall. Den ganzen Abend finden Sie hier zum Anhören.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">7
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/themen/oper/die-lustige-witwe-lehar-gaertnerplatztheater-geschichte-inszenierungen-100.html" title="zum Artikel" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-article-hover.svg" class="br-icon br-icon-article" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Das Münchner Operettentraumpaar Gisela Fischer und Rudolf Seibold in Lehárs &quot;Die Lustige Witwe&quot; 1906 | Bildquelle: Deutsches Theatermuseum München" title="Das Münchner Operettentraumpaar Gisela Fischer und Rudolf Seibold in Lehárs &quot;Die Lustige Witwe&quot; 1906 | Bildquelle: Deutsches Theatermuseum München" data-ril='[{"width":"324","url":"/aktuell/news-kritik/gaertnerplatztheater-jubilaeum-134~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=24b96"}, {"width":"648","url":"/aktuell/news-kritik/gaertnerplatztheater-jubilaeum-134~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=24b96"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">Zeitreise - Die lustige Witwe</h4>
<p class="br-title">Lehárs Operetten-Klassiker am Gärtnerplatztheater</p>
<p class="br-text">Zur Geschichte des Gärtnerplatztheaters gehört sie einfach dazu: Franz Lehárs Operette &quot;Die lustige Witwe&quot;, die am 6. Oktober 1906 am Haus die erste von vielen Premieren feierte. Seitdem wurde sie ein Dutzend Mal neuinszeniert. Eine Erfolgsstory mit Höhen und Tiefen.</p>
</div>
<div class="br-footer">
<span class="br-more">Mehr<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">1
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
<div class="br-teaser">
<a href="/themen/oper/eroeffnungspremiere-lustige-witwe-grosse-suenderin-leipzig-mariza-wildegg-102.html" title="zur Bildergelerie" class="br-internal">
<div class="br-container">
<div class="br-image">
<div class="br-overlay">
<img src="/static/live/img/teaser-gallery-hover.svg" class="br-icon br-icon-gallery" alt="" />
</div>
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" title="&quot;Die lustige Witwe&quot;, Eröffnungspremiere am 19. Oktober 2017 - Live-Übertragung auf BR-KLASSIK  | Bildquelle: © Marie-Laure Briane" data-ril='[{"width":"324","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-124~_h-182_v-img__16__9__xl_w-324_-ad1f6578537404b42382adfeaa68d04dbd021043.jpg?version=900c8"}, {"width":"648","url":"/themen/oper/eroeffnungspremiere-die-lustige-witwe-gaertnerplatztheater-2017-124~_h-364_v-img__16__9__xl_w-648_-be6819cc57a5436fe2e22755fd9495d5c6ac08f6.jpg?version=900c8"}]'/>
</div>
<div class="br-content">
<h4 class="br-headline">&quot;Die lustige Witwe&quot; 2017</h4>
<p class="br-title">Impressionen von der Neu-Inszenierung</p>
<p class="br-text">Themen: Eröffnungspremiere &quot;Die lustige Witwe&quot; im frisch renovierten Gärtnerplatztheater München, &quot;Die große Sünderin&quot; in Leipzig, &quot;Gräfin Mariza&quot; in Möriken-Wildegg</p>
</div>
<div class="br-footer">
<span class="br-more">Bildergalerie<span class="br-container"><span class="br-sprite br-sprite-arrow-link"></span><span class="br-sprite br-sprite-arrow-link-hover"></span></span></span>
<span class="br-social">
<span class="br-share">
<span class="br-count">0
</span>
<span class="br-container">
<span class="br-sprite br-sprite-share" title="Empfehlungen"></span>
<span class="br-sprite br-sprite-share-hover" title="Empfehlungen"></span>
</span>
</span>
</span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</section>
<!-- Breadcrumb-Navi -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<nav class="br-breadcrumb">
<ul>
<li><a href="/index.html" role="button" class="br-internal">BR-KLASSIK</a></li>
<li><a href="/aktuell/news-kritik/index.html" role="button" class="br-internal">News</a></li>
<li><span>Kritik - erste Premiere am Gärtnerplatztheater</span></li>
</ul>
</nav>
</div>
</div>
<!-- Footer ausspielen -->
<!-- Todo use br:setStructureNode -->
<footer class="br-footer br-bp-min-full br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h2>Soziale Netzwerke</h2>
<nav>
<ul class="br-social">
<li>
<a href="https://www.facebook.com/brklassik" target="_blank" class="br-sprite br-sprite-facebook" title="BR-KLASSIK auf Facebook"><span class="br-hidden">Facebook</span></a>
<a href="https://twitter.com/BR_Klassik" target="_blank" class="br-sprite br-sprite-twitter" title="BR-KLASSIK auf Twitter"><span class="br-hidden">Twitter</span></a>
</li>
</ul>
<ul class="br-general">
<li class="top">
<a href="#/" id="backToTop">
nach oben<span class="br-sprite br-sprite-arrow-up"></span>
</a>
</li>
<li><a href="http://www.br.de/radio/br-klassik/formular/newsletter-an-abmeldung134.html" target="_blank">Newsletter</a></li>
<li><a href="/footernavi/kontakt/index.html" class="br-internal">Kontakt</a></li>
<li><a href="/footernavi/ueber-uns/index.html" class="br-internal">Über uns</a></li>
<li><a href="/footernavi/medienpartner/index.html" class="br-internal">Medienpartner</a></li>
<li><a href="/footernavi/technik/index.html" class="br-internal">Technik</a></li>
<li><a href="/footernavi/datenschutz/index.html" class="br-internal">Datenschutz</a></li>
<li><a href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a></li>
<li><a href="#/" class="br-picturecredits-toggle">Bildnachweis</a></li>
<li class="br-right br-last"><a href="https://www.br.de" target="_blank" class="br-logo br-sprite br-sprite-logo-br"><span class="br-hidden">BR.de</span></a></li>
<li class="br-right"><a href="http://www.ard.de" target="_blank" class="br-logo br-sprite br-sprite-logo-ard-de"><span class="br-hidden">ARD.de</span></a></li>
</ul>
<div class="br-clear"></div>
</nav>
</div>
</footer>
<!-- Bildnachweise ausspielen -->
<section class="br-picturecredits br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<span class="br-sprite br-sprite-close br-picturecredits-toggle"></span>
<ul class="br-picturelist"></ul>
<div class="br-clear"></div>
</div>
</section>
<div class="invisible">
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.lustige-witwe-gaertnerplatztheater-muenchen-kritik-100.page&ns_type=view&category=aktuell.news-kritik&k1=brde&k2=br-klassik&k3=br-klassik&k4=oz&k5=news-kritik&k6=oz&k7=oz&k7a=oz&k8=article-standard&k9=oz&k10=lustige-witwe-gaertnerplatztheater-muenchen-kritik-100&k15=retention6&k18=oz&k18a=oz&k3a=aktuell&k3b=news-kritik";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=br-klassik.aktuell.news-kritik.article-standard.lustige-witwe-gaertnerplatztheater-muenchen-kritik-100.page&amp;ns_type=view&amp;category=aktuell.news-kritik&amp;k1=brde&amp;k2=br-klassik&amp;k3=br-klassik&amp;k4=oz&amp;k5=news-kritik&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=article-standard&amp;k9=oz&amp;k10=lustige-witwe-gaertnerplatztheater-muenchen-kritik-100&amp;k15=retention6&amp;k18=oz&amp;k18a=oz&amp;k3a=aktuell&amp;k3b=news-kritik" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var iam_data;
var cp_postfix = "br_online\/sophora\/br-klassik\/aktuell\/news-kritik\/";
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
if (typeof iom !== "undefined" && typeof iam_data !== "undefined") {
iom.c(iam_data, 1);
}
}
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 21]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=21" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</div>
<!-- Sticky-Player ausspielen -->
<div id="br-container-player">
<section class="br-static-player" data-playlist-url="/aktuell/news-kritik/br-klassik-audio-livestream-100~radioplayer.json" data-playlist-socket-url="https://klassik-tracklist-update.br.de" data-playlist-socket-path="/tracklist-update">
<h2 id="avplayer" class="br-hidden">AV-Player</h2>
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-player br-radio-live">
<div class="br-inner">
<div class="br-progress"><div class="br-inner"></div></div>
<a class="br-internal br-broadcast-link"><div class="br-image"></div></a>
<div class="br-info-1">
<a class="br-internal br-broadcast-link">
<p class="br-broadcast-time"><span class="br-start-time"></span> - <span class="br-end-time"></span> Uhr </p><span class="br-sprite br-sprite-arrow-link-concert"></span>
<p class="br-broadcast-title"></p>
<p class="br-broadcast-subtitle"></p>
</a>
</div>
<div class="br-info-2">
<a class="br-internal br-broadcast-link">
<p class="br-artist"></p>
<p class="br-work"></p>
</a>
</div>
<div class="br-tools">
<div id="br-player-toggle" class="br-item br-player-toggle">
<a href="#/" class="br-sprite br-sprite-player-play" title="Play / Pause"><span class="br-hidden">Play / Pause</span></a>
</div>
<div id="br-player-volume" class="br-item br-volume">
<a href="#/" class="br-sprite br-sprite-player-volume" title="Ton an / aus"><span class="br-hidden">Ton an / aus</span></a>
</div>
<div class="br-item br-volume-slider">
<input type="range" min="0" max="1" step="0.05" value="1" id="br-player-volume-slider" title="Lautstärke">
</div>
<div class="br-item br-toggle">
<a href="#/" class="br-sprite br-sprite-arrow-up" title="Sendungsinformation Einblenden / Ausblenden"><span class="br-hidden">Sendungsinformation Einblenden / Ausblenden</span></a>
</div>
</div>
<div class="br-quality">
<span class="br-label">Qualität:</span>
<ul>
<li class="br-high"><a href="#/" title="Qualität hoch">High</a></li>
<li class="br-low"><a href="#/" title="Qualität niedrig">Low</a></li>
</ul>
</div>
<audio id="brPlayer"></audio>
</div>
</div>
</section>
</div>
</div>
</body>
</html>