<!doctype html>
<html lang="de" class="br-colors">
<!-- HTML-Head ausspielen -->
<head>
<!-- meta-tags -->
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="BR-Klassik" />
<meta name="author" content="Bayerischer Rundfunk" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta name="news_keywords" content="" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@br_klassik">
<meta name="twitter:title" content="Live aus dem Großen Festspielhaus in Salzburg - Surround:: Osterfestspiele 2017">
<meta name="twitter:image:src" content="https://www.br-klassik.de/programm/sendungen-a-z/terminkalender/salzburg-grosses-festspielhaus-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=01a75">
<meta name="twitter:url" content="https://www.br-klassik.de/s/2iTyAqp">
<meta property="og:locale" content="de_DE"/>
<meta property="og:title" content="Live aus dem Großen Festspielhaus in Salzburg - Surround:: Osterfestspiele 2017 | BR-Klassik"/>
<meta property="og:image" content="https://www.br-klassik.de/programm/sendungen-a-z/terminkalender/salzburg-grosses-festspielhaus-100~_v-img__16__9__xl_-d31c35f8186ebeb80b0cd843a7c267a0e0c81647.jpg?version=01a75" />
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-04-07T14:15:05+02:00"/>
<meta property="article:modified_time" content="2017-04-07T14:15:05+02:00"/>
<meta property="fb:pages" content="120497587993702"/>
<title>Live aus dem Großen Festspielhaus in Salzburg - Surround:: Osterfestspiele 2017 | Radio | BR-KLASSIK | Bayerischer Rundfunk</title>
<link rel="canonical" href="/programm/radio/ausstrahlung-996100.html"/>
<!-- ios links -->
<link rel="apple-touch-icon" href="/static/live/img/ios/touch-icons/60x60.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/static/live/img/ios/touch-icons/76x76.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/static/live/img/ios/touch-icons/120x120.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/static/live/img/ios/touch-icons/152x152.png"/>
<!-- iPad retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1496x2048.png"  media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPad non-retina landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-748x1024.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus portrait startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1242x2148.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 Plus landscape startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-1182x2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" rel="apple-touch-startup-image"/>
<!-- iPhone 6 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-750x1294.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone 5 startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/>
<!-- iPhone < 5 non-retina startup image -->
<link href="/static/live/img/ios/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/>
<!-- css -->
<link rel="shortcut icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/live/img/favicon.ico">
<link rel="stylesheet" href="/static/live/css/min_0.min.css?version=f7409">
<link rel="stylesheet" href="/static/live/css/vendor/brav/player.css?version=f7409">
<link rel="stylesheet" media="(min-width: 640px)" href="/static/live/css/min_640.min.css?version=f7409">
<link rel="stylesheet" media="(min-width: 960px)" href="/static/live/css/min_960.min.css?version=f7409">
<link rel="stylesheet" media="(min-width: 1100px)" href="/static/live/css/min_1100.min.css?version=f7409">
<link rel="stylesheet" media="(min-width: 1350px)" href="/static/live/css/min_1350.min.css?version=f7409">
<link rel="stylesheet" media="(min-width: 1510px)" href="/static/live/css/min_1510.min.css?version=f7409">
<!-- js -->
<script>
var paceOptions = {
ajax:     true,
document: false,
eventLag: false
};
</script>
<script src="/static/live/js/br.klassik.combined.min.js?version=f7409"></script>
<!-- Tracking -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="br-player-active" data-br-social-track-url="/doTrack">
<h1 class="br-hidden">BR-KLASSIK</h1>
<div id="br-container">
<!-- Suchformular -->
<section class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-search">
<div class="br-inner">
<h2>Suche</h2>
<form class="br-search" data-url="/br-klassik-search-100.jsp">
<button type="submit" class="br-sprite br-sprite-arrow-search"></button>
<label>
<input type="text" name="query" class="br-query" autocomplete="off">
</label>
</form>
<div class="br-result"></div>
</div>
</section>
<div id="br-container-main">
<!-- Content-Bereich-->
<!-- BR-Klassik Header -->
<!-- Todo use br:setStructureNode -->
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1">
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
</div>
<div class="br-nav-panel">
<div class="br-close">
<span class="br-sprite br-sprite-close"></span>
</div>
<nav class="br-overlay">
<div class="br-top-container">
<div class="br-back">Zurück</div>
</div>
<ul class="br-level-1"></ul>
</nav>
</div>
<header id="br-header-main" class="br-bp-640-center br-bp-960-center br-header br-documenttype-broadcastScheduleSlot">
<div class="br-inner">
<a href="/index.html" title="zur Startseite BR-KLASSIK" class="br-internal">
<span class="br-logo br-sprite br-sprite-logo-br-klassik"></span>
</a>
<nav class="br-skip-navi">
<p class="br-hidden">Direkt zu…</p>
<ul>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
</li>
<li>
<a href="/concert/index.html" class="br-hidden br-internal" title="AggregationPage | BR-KLASSIK CONCERT">BR-KLASSIK CONCERT</a>
</li>
</ul>
</nav>
<h2 id="hauptnavigation" class="br-hidden">Hauptnavigation</h2>
<nav class="br-main br-level-1">
<ul>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Aktuell<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/aktuell/news-kritik/index.html" class="br-internal">News</a>
</li>
<li>
<a href="/aktuell/dossier/index.html" class="br-internal">Dossier</a>
</li>
<li>
<a href="/aktuell/meinung/index.html" class="br-internal">Meinung</a>
</li>
<li>
<a href="/aktuell/br-klassik-empfiehlt/index.html" class="br-internal">BR-KLASSIK empfiehlt</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Themen<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/themen/klassik-entdecken/index.html" class="br-internal">Klassik entdecken</a>
</li>
<li>
<a href="/themen/oper/index.html" class="br-internal">Oper</a>
</li>
<li>
<a href="/themen/jazz-und-weltmusik/index.html" class="br-internal">Jazz &amp; Weltmusik</a>
</li>
<li>
<a href="/themen/u21/index.html" class="br-internal">U21</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Programm<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="/programm/radio/index.html" class="br-internal">Radio</a>
</li>
<li>
<a href="/programm/fernsehen/index.html" class="br-internal">Fernsehen</a>
</li>
<li>
<a href="/programm/livestream/index.html" class="br-internal">Livestreams</a>
</li>
<li>
<a href="/programm/konzerte/index.html" class="br-internal">Konzerte</a>
</li>
<li>
<a href="/programm/sendungen-a-z/index.html" class="br-internal">Sendungen A-Z</a>
</li>
<li>
<a href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-br-klassik.shtml" target="_blank" title="BR.de">Podcast</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="#" role="button" aria-haspopup="true">Orchester &amp; Chor<span class="br-sprite br-arrow"></span></a>
<ul>
<li>
<a href="http://www.br-so.de/" target="_blank" title="neues Fenster">Symphonieorchester des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br.de/radio/br-klassik/muenchner-rundfunkorchester/index.html" target="_blank" title="neues Fenster">Münchner Rundfunkorchester</a>
</li>
<li>
<a href="http://www.br-chor.de" target="_blank" title="neues Fenster">Chor des Bayerischen Rundfunks</a>
</li>
<li>
<a href="http://www.br-musica-viva.de/" target="_blank" title="neues Fenster">musica viva</a>
</li>
<li>
<a href="/orchester-und-chor/br-klassik-cds/index.html" class="br-internal">BR-KLASSIK CDs</a>
</li>
<li>
<a href="http://www.br.de/ard-musikwettbewerb/index.html" target="_blank" title="neues Fenster">ARD-Musikwettbewerb</a>
</li>
</ul>
</li>
<li class="br-menu">
<a href="/concert/index.html" class="br-internal">BR-KLASSIK CONCERT</a>
</li>
<li class="br-no-responsive">
<a href="#/" class="br-search-link" role="button" title="zur Sucheingabe">
<span class="br-sprite br-sprite-search br-search-icon"><span class="br-hidden">Suche</span></span>
</a>
</li>
</ul>
</nav>
<nav class="br-main br-mobile">
<ul>
<li class="br-history-back">
<a role="button">
<span class="br-sprite br-sprite-arrow-menu-back"></span>
</a>
</li>
<li>
<a role="button" class="br-search-link">
<span class="br-sprite br-sprite-search br-search-icon"></span>
</a>
</li>
<li>
<a role="button">
<span class="br-sprite br-sprite-menu"></span>
</a>
</li>
</ul>
</nav>
</div>
</header>
<h2 id="inhalt" class="br-hidden">Inhalt</h2>
<!-- Branding -->
<!-- Navigation 3. Ebene -->
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-nav-calendar br-activatable">
<span class="br-sprite br-sprite-arrow-3rd-level-cal br-activatable-handle"></span>
<div class="br-inner">
<nav>
<ul>
<li>
<a href="/programm/alle-sendungen/alle-sendungen-106.html" class="br-internal">Gesamtes Programm</a>
</li>
<li class='br-active'>
<a href="/programm/radio/radiosendungen-100.html" class="br-internal">Radio <span class="br-sprite br-sprite-radio"></span></a>
</li>
<li>
<a href="/programm/fernsehen/tv-sendungen-100.html" class="br-internal">Fernsehen <span class="br-sprite br-sprite-tv"></span></a>
</li>
<li>
<a href="/programm/livestream/livestream-158.html" class="br-internal">Livestream <span class="br-sprite br-sprite-livestream"></span></a>
</li>
<li>
<a href="/programm/konzerte/konzerte-102.html" class="br-internal">Konzerte <span class="br-sprite br-sprite-concert"></span></a>
</li>
</ul>
</nav>
</div>
</div>
<!-- Detail-Partial (Dokumenttyp) -->
<!-- AV-Content -->
<section class="br-calendar-detail">
<!-- Broadcast-Pagination -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-bp-1510-full br-pager">
<div class="br-inner">
<a href="/programm/radio/ausstrahlung-996098.html" class="br-previous br-internal" title="zur Kalenderseite">
<span class="br-arrow"><span class="br-sprite br-sprite-arrow-back"></span></span><span class="br-hover">vorheriger<span class="br-additional-text"> Termin</span></span>
</a>
<a href="/programm/radio/ausstrahlung-996102.html" class="br-next br-internal" title="zur Kalenderseite">
<span class="br-hover">nächster<span class="br-additional-text"> Termin</span></span><span class="br-arrow"><span class="br-sprite br-sprite-arrow-forward"></span></span>
</a>
</div>
</div>
<!-- Broadcast-Head -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-header">
<div class="br-inner">
<p class="br-date">Montag, 10.04.2017</p>
<p class="br-time">20:03 bis 22:00 Uhr</p>
<p class="br-type">BR-KLASSIK</p>
<a href="/programm/radio/index.html" class="br-overview br-internal"><span class="br-sprite br-sprite-arrow-back"></span><span class="br-additional-text">zur </span>Übersicht</a>
</div>
</div>
<div class="br-bp-min-center br-bp-640-center br-bp-960-center br-bp-1350-center br-content">
<div class="br-inner">
<!-- Media (image, aduio, video area -->
<div class="br-box br-left">
<div class="br-image" data-type="radio" data-starttime="2017-04-10T20:03:00" data-endtime="2017-04-10T22:00:00">
<img class="br-ril" src="/static/live/img/16-9-transparent.gif" alt="Großes Festspielhaus Salzburg | Bildquelle: picture-alliance/dpa" title="Großes Festspielhaus Salzburg | Bildquelle: picture-alliance/dpa" data-ril='[{"width":"483","url":"/programm/sendungen-a-z/terminkalender/salzburg-grosses-festspielhaus-100~_h-272_v-img__16__9__xl_w-483_-d14a9968b6314b64cbfb1fbee8edfee50e8c00e5.jpg?version=01a75"}, {"width":"994","url":"/programm/sendungen-a-z/terminkalender/salzburg-grosses-festspielhaus-100~_h-558_v-img__16__9__xl_w-994_-e1d284d92729d9396a907e303225e0f2d9fa53b4.jpg?version=01a75"}]'/>
</div>
<div class="br-image-info">
<p class="br-credits">Bildquelle: picture-alliance/dpa</p>
</div>
</div>
<!-- Broadcast text (copytext, teasertext) -->
<div class="br-box br-right">
<div class="br-main-text">
<h2>
Live aus dem Großen Festspielhaus in Salzburg - Surround:
<em>
Osterfestspiele 2017
</em>
</h2>
<p class="br-teasertext">
</p>
<p class="br-text">
Fauré und Saint-Saens live aus Salzburg<br/>Zwei französische Spätromantiker stehen beim großen Chorkonzert der diesjährigen 50. Osterfestspiele in Salzburg auf dem Programm. <br/>Gemeinsam mit der Sächsischen Staatskapelle Dresden, dem Orchester in residence, widmet sich der Chor des Bayerischen Rundfunks zunächst dem "Requiem“ von Gabriel Fauré - einem der wenigen großen Orchesterwerke des Komponisten. Ihm stehen mit der Sopranistin Anna Prohaska und dem Bariton Adrian Eröd zwei hochkarätige Solisten zur Seite. Das Dirigat übernimmt der Südkoreaner Myung-Whun Chung, der als langjähriger Leiter des Orchestre Philharmonique de Radio France ein Spezialist für das französische Repertoire ist.<br/>Chung führt die Staatskapelle auch durch den zweiten Teil des Programms mit der sogenannten "Orgelsymphonie" von Camille Saint-Saens, einem Zeitgenossen und Lehrer Faurés. Den solistischen Part übernimmt mit Cameron Carpenter der derzeitige "Shooting Star" und Paradiesvogel unter den Organisten.
</p>
</div>
</div>
<!-- persons, theme -->
<div class="br-box br-left">
<div class="br-short-description">
Solisten: Anna Prohaska, Sopran; Adrian Eröd, Bariton; Cameron Carpenter, Orgel<br/>Chor des Bayerischen Rundfunks<br/>Sächsische Staatskapelle Dresden<br/>Leitung: Myung-Whun Chung<br/><strong>Gabriel Fauré: </strong>Requiem d-Moll, op. 48; <strong>Camille Saint-Saëns: </strong>Symphonie Nr. 3 c-Moll - "Orgelsymphonie"<br/>Dazwischen: <br/><strong>PausenZeichen</strong><strong><em> </em></strong><em>*</em><br/>Robert Jungwirth im Gespräch mit Myung-Whun Chung und Cameron Carpenter<br/><em>* Als Podcast verfügbar</em>
</div>
</div>
<!-- Broadcast additional information -->
</div>
</div>
</section>
<!-- Broadcast-Social-Footer -->
<section class="br-social-footer">
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h3>Sendung teilen</h3>
<ul class="br-social">
<li><a rel="external" class="br-sprite br-sprite-twitter-article br-social-track" href="http://twitter.com/share?url=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2iTyAqp&amp;text=Live+aus+dem+Gro%C3%9Fen+Festspielhaus+in+Salzburg+-+Surround%3A%3A+Osterfestspiele+2017" target="_blank" title="Auf Twitter teilen" data-br-social-track-id="WebMerlin:2368049:channel_28403_a"><span class="br-hidden">Twitter</span></a></li>
<li><a rel="external" class="br-sprite br-sprite-facebook-article br-social-track" href="http://de.facebook.com/sharer.php?u=https%3A%2F%2Fwww.br-klassik.de%2Fs%2F2iTyAqp" target="_blank" title="Auf Facebook teilen" data-br-social-track-id="WebMerlin:2368049:channel_28403_a"><span class="br-hidden">Facebook</span></a></li>
</ul>
</div>
</div>
</section>
<!-- Breadcrumb-Navi -->
<div class="br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<nav class="br-breadcrumb">
<ul>
<li><a href="/index.html" role="button" class="br-internal">BR-KLASSIK</a></li>
<li><a href="/programm/radio/index.html" role="button" class="br-internal">Radio</a></li>
<li><span>Osterfestspiele 2017</span></li>
</ul>
</nav>
</div>
</div>
<!-- Footer ausspielen -->
<!-- Todo use br:setStructureNode -->
<footer class="br-footer br-bp-min-full br-bp-640-center br-bp-960-center">
<div class="br-inner">
<h2>Soziale Netzwerke</h2>
<nav>
<ul class="br-social">
<li>
<a href="https://www.facebook.com/brklassik" target="_blank" class="br-sprite br-sprite-facebook" title="BR-KLASSIK auf Facebook"><span class="br-hidden">Facebook</span></a>
<a href="https://twitter.com/BR_Klassik" target="_blank" class="br-sprite br-sprite-twitter" title="BR-KLASSIK auf Twitter"><span class="br-hidden">Twitter</span></a>
</li>
</ul>
<ul class="br-general">
<li class="top">
<a href="#/" id="backToTop">
nach oben<span class="br-sprite br-sprite-arrow-up"></span>
</a>
</li>
<li><a href="http://www.br.de/radio/br-klassik/formular/newsletter-an-abmeldung134.html" target="_blank">Newsletter</a></li>
<li><a href="/footernavi/kontakt/index.html" class="br-internal">Kontakt</a></li>
<li><a href="/footernavi/ueber-uns/index.html" class="br-internal">Über uns</a></li>
<li><a href="/footernavi/medienpartner/index.html" class="br-internal">Medienpartner</a></li>
<li><a href="/footernavi/technik/index.html" class="br-internal">Technik</a></li>
<li><a href="/footernavi/datenschutz/index.html" class="br-internal">Datenschutz</a></li>
<li><a href="http://www.br.de/unternehmen/service/impressum/index.html" target="_blank">Impressum</a></li>
<li><a href="#/" class="br-picturecredits-toggle">Bildnachweis</a></li>
<li class="br-right br-last"><a href="https://www.br.de" target="_blank" class="br-logo br-sprite br-sprite-logo-br"><span class="br-hidden">BR.de</span></a></li>
<li class="br-right"><a href="http://www.ard.de" target="_blank" class="br-logo br-sprite br-sprite-logo-ard-de"><span class="br-hidden">ARD.de</span></a></li>
</ul>
<div class="br-clear"></div>
</nav>
</div>
</footer>
<!-- Bildnachweise ausspielen -->
<section class="br-picturecredits br-bp-min-center br-bp-640-center br-bp-960-center">
<div class="br-inner">
<span class="br-sprite br-sprite-close br-picturecredits-toggle"></span>
<ul class="br-picturelist"></ul>
<div class="br-clear"></div>
</div>
</section>
<div class="invisible">
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var comscorePixelUrl = "//de.sitestat.com/br/br/s?name=brde.radio.br-klassik.programmkalender.broadcastScheduleSlot.ausstrahlung-996100.page&ns_type=view&category=radio.br-klassik.programmkalender&k1=brde&k2=radio&k3=br-klassik&k4=kalender&k5=programmkalender&k6=oz&k7=oz&k7a=oz&k8=broadcastScheduleSlot&k9=oz&k10=ausstrahlung-996100&k15=oz&k18=oz&k18a=oz&k3a=programm_daten&k3b=kalender&k3c=radio";
var comscoreTrackingEnabled=true;
function sitestat(u){var d=document,l=d.location;ns_pixelUrl=u+"&ns__t="+(new Date().getTime());u=ns_pixelUrl+"&ns_c="+((d.characterSet)?d.characterSet:d.defaultCharset)+"&ns_ti="+escape(d.title)+"&ns_jspageurl="+escape(l&&l.href?l.href:d.URL)+"&ns_referrer="+escape(d.referrer);(d.images)?new Image().src=u:d.write('<'+'p><img src="'+u+'" height="1" width="1" alt="*"><'+'/p>');}
sitestat(comscorePixelUrl);
}
</script>
<noscript>
<div><img src="//de.sitestat.com/br/br/s?name=brde.radio.br-klassik.programmkalender.broadcastScheduleSlot.ausstrahlung-996100.page&amp;ns_type=view&amp;category=radio.br-klassik.programmkalender&amp;k1=brde&amp;k2=radio&amp;k3=br-klassik&amp;k4=kalender&amp;k5=programmkalender&amp;k6=oz&amp;k7=oz&amp;k7a=oz&amp;k8=broadcastScheduleSlot&amp;k9=oz&amp;k10=ausstrahlung-996100&amp;k15=oz&amp;k18=oz&amp;k18a=oz&amp;k3a=programm_daten&amp;k3b=kalender&amp;k3c=radio" height="1" width="1" alt=""/></div>
</noscript>
</div>
<script type="text/javascript">
var trackingEnabled = $.cookie("br-klassik.tracking.disabled") !== "true";
if (trackingEnabled) {
var iam_data;
var cp_postfix = "br_online\/sophora\/brde\/radio\/br-klassik\/";
iam_data = {
"st": "bronline",
"cp": cp_postfix,
"oer": "yes"
};
if (typeof iom !== "undefined" && typeof iam_data !== "undefined") {
iom.c(iam_data, 1);
}
}
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//tracker.br.de/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 21]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://cdn-storage.br.de/microsites/piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//tracker.br.de/piwik.php?idsite=21" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik -->
</div>
<!-- Sticky-Player ausspielen -->
<div id="br-container-player">
<section class="br-static-player" data-playlist-url="/programm/radio/br-klassik-audio-livestream-100~radioplayer.json" data-playlist-socket-url="https://klassik-tracklist-update.br.de" data-playlist-socket-path="/tracklist-update">
<h2 id="avplayer" class="br-hidden">AV-Player</h2>
<div class="br-bp-min-full br-bp-640-full br-bp-960-center br-player br-radio-live">
<div class="br-inner">
<div class="br-progress"><div class="br-inner"></div></div>
<a class="br-internal br-broadcast-link"><div class="br-image"></div></a>
<div class="br-info-1">
<a class="br-internal br-broadcast-link">
<p class="br-broadcast-time"><span class="br-start-time"></span> - <span class="br-end-time"></span> Uhr </p><span class="br-sprite br-sprite-arrow-link-concert"></span>
<p class="br-broadcast-title"></p>
<p class="br-broadcast-subtitle"></p>
</a>
</div>
<div class="br-info-2">
<a class="br-internal br-broadcast-link">
<p class="br-artist"></p>
<p class="br-work"></p>
</a>
</div>
<div class="br-tools">
<div id="br-player-toggle" class="br-item br-player-toggle">
<a href="#/" class="br-sprite br-sprite-player-play" title="Play / Pause"><span class="br-hidden">Play / Pause</span></a>
</div>
<div id="br-player-volume" class="br-item br-volume">
<a href="#/" class="br-sprite br-sprite-player-volume" title="Ton an / aus"><span class="br-hidden">Ton an / aus</span></a>
</div>
<div class="br-item br-volume-slider">
<input type="range" min="0" max="1" step="0.05" value="1" id="br-player-volume-slider" title="Lautstärke">
</div>
<div class="br-item br-toggle">
<a href="#/" class="br-sprite br-sprite-arrow-up" title="Sendungsinformation Einblenden / Ausblenden"><span class="br-hidden">Sendungsinformation Einblenden / Ausblenden</span></a>
</div>
</div>
<div class="br-quality">
<span class="br-label">Qualität:</span>
<ul>
<li class="br-high"><a href="#/" title="Qualität hoch">High</a></li>
<li class="br-low"><a href="#/" title="Qualität niedrig">Low</a></li>
</ul>
</div>
<audio id="brPlayer"></audio>
</div>
</div>
</section>
</div>
</div>
</body>
</html>